  
    

    <!doctype html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	
	<meta name="msvalidate.01" content="641139F7AB3E5504E88131F9862B33C7" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/>  
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		
		

	<link href="//www.google-analytics.com" rel="dns-prefetch">

	<!--[if IE]>
	<script src="//cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.min.js"></script>
	<![endif]-->
	
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-57x57.png?v=19">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-60x60.png?v=19">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-72x72.png?v=19">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-76x76.png?v=19">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-114x114.png?v=19">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-120x120.png?v=19">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-144x144.png?v=19">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-152x152.png?v=19">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-180x180.png?v=19">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/favicon-32x32.png?v=19">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/favicon-16x16.png?v=19">
<link rel="mask-icon" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/safari-pinned-tab.svg?v=19" color="#5bbad5">
<link rel="shortcut icon" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/favicon.ico?v=19">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#383841">

	

		 <style>.trends-navbar.home{height:30px}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.trends-navbar.home{height:33px}}@supports (-ms-accelerator:true){.trends-navbar.home{height:33px}}.trends-navbar.home.owl-carousel .item{float:left;font-size:12px;text-transform:lowercase;display:inline-block}.trends-navbar.home .container{height:30px}#blz-copy-to-clipboard{position:absolute;top:0;margin-top:-600px}.trends-navbar ul li a{color:#fff!important;text-decoration:none;text-transform:lowercase}.twitter-tweet{width:100%!important}.carousel-container.gallery-carousel{max-height:200px;overflow-y:hidden}</style>	
	
	<script>
		if( window.location.href.indexOf('forum.telefonino.net') === -1 ){
		var blzCards = JSON.parse('[]');
		var head = document.querySelector('head');	
		var blzCardsContainer = document.createElement('div');
		blzCardsContainer.setAttribute("id", "blz_cards_container");	
		
		for(var i=0; i<blzCards.length; i++){		
			var div_prod = document.createElement('div');
			div_prod.setAttribute('data-product', blzCards[i].product);
			div_prod.setAttribute('data-category', blzCards[i].category);
			div_prod.setAttribute('data-price', blzCards[i].price);
			div_prod.setAttribute('data-url', blzCards[i].url);
			div_prod.setAttribute('data-merchant', blzCards[i].merchant);
			div_prod.setAttribute('data-text2', blzCards[i].text2);
			div_prod.setAttribute('data-text3', blzCards[i].text3);
			div_prod.setAttribute('data-text4', blzCards[i].text4);
			blzCardsContainer.appendChild(div_prod);		
		}	
		head.appendChild(blzCardsContainer);	
	}
		</script>

	
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Smartphone 2019: Samsung domina, Huawei insegue, Apple rallenta</title>
<meta name="description" content="Samsung cresce, Huawei insegue tra mille difficoltà, Apple invece incespica in un -11,9% che fa rumore: aspettando l&#039;iPhone 11, il mercato si comprime."/>
<link rel="canonical" href="https://www.telefonino.net/notizie/apple-spera-iphone-11/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smartphone 2019: Samsung domina, Huawei insegue, Apple rallenta" />
<meta property="og:description" content="Samsung cresce, Huawei insegue tra mille difficoltà, Apple invece incespica in un -11,9% che fa rumore: aspettando l&#039;iPhone 11, il mercato si comprime." />
<meta property="og:url" content="https://www.telefonino.net/notizie/apple-spera-iphone-11/" />
<meta property="og:site_name" content="telefonino.net" />
<meta property="article:publisher" content="https://www.facebook.com/pg/telefonino.net/" />
<meta property="article:author" content="https://www.facebook.com/giacomodotta" />
<meta property="article:section" content="Smartphone" />
<meta property="fb:app_id" content="357133608452380" />
<meta property="og:image" content="https://www.telefonino.net/app/uploads/2019/08/appledown-1060x424.jpg" />
<meta property="og:image:secure_url" content="https://www.telefonino.net/app/uploads/2019/08/appledown-1060x424.jpg" />
<meta property="og:image:width" content="1060" />
<meta property="og:image:height" content="424" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Samsung cresce, Huawei insegue tra mille difficoltà, Apple invece incespica in un -11,9% che fa rumore: aspettando l&#039;iPhone 11, il mercato si comprime." />
<meta name="twitter:title" content="Smartphone 2019: Samsung domina, Huawei insegue, Apple rallenta" />
<meta name="twitter:image" content="https://www.telefonino.net/app/uploads/2019/08/appledown.jpg" />
<meta name="twitter:creator" content="@giacomodotta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.telefonino.net/#website","url":"https://www.telefonino.net/","name":"telefonino.net"},{"@type":"ImageObject","@id":"https://www.telefonino.net/notizie/apple-spera-iphone-11/#primaryimage","url":"https://www.telefonino.net/app/uploads/2019/08/appledown.jpg","width":2160,"height":1350,"caption":"iPhone in calo"},{"@type":"WebPage","@id":"https://www.telefonino.net/notizie/apple-spera-iphone-11/#webpage","url":"https://www.telefonino.net/notizie/apple-spera-iphone-11/","inLanguage":"it-IT","name":"Smartphone 2019: Samsung domina, Huawei insegue, Apple rallenta","isPartOf":{"@id":"https://www.telefonino.net/#website"},"primaryImageOfPage":{"@id":"https://www.telefonino.net/notizie/apple-spera-iphone-11/#primaryimage"},"datePublished":"2019-08-01T07:03:51+00:00","dateModified":"2019-08-01T07:10:36+00:00","description":"Samsung cresce, Huawei insegue tra mille difficolt\u00e0, Apple invece incespica in un -11,9% che fa rumore: aspettando l'iPhone 11, il mercato si comprime."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.telefonino.net/app/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' media='all' />
<link rel='stylesheet' id='tellibscss-css'  href='https://www.telefonino.net/app/themes/telefonino/dist/styles/tel-libs.css?ver=1.8.6' media='all' />
<link rel='stylesheet' id='telcss-css'  href='https://www.telefonino.net/app/themes/telefonino/dist/styles/tel.css?ver=1.8' media='all' />
<link rel='https://api.w.org/' href='https://www.telefonino.net/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.telefonino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telefonino.net%2Fnotizie%2Fapple-spera-iphone-11%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telefonino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telefonino.net%2Fnotizie%2Fapple-spera-iphone-11%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.telefonino.net/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.telefonino.net/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9acb1d2b-47bd-4bda-ad15-eb195af6104c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Telefonino.net";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver abilitato le notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://www.telefonino.net";
oneSignal_options['path'] = "https://www.telefonino.net/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.com.blazemedia.webpush";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo inviarti notifiche sulle ultime novità pubblicate da questo sito';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo computer';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo smartphone';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Potrai disabilitare le notifiche in qualsiasi momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.telefonino.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accetta';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!--
There are 13 validation errors that are blocking the amphtml version from being available.
-->
	<!-- ManyChat -->
	<script src="//widget.manychat.com/191730944187258.js" async="async"></script>
	
	<!-- BLAZEMEDIA HEAD --><script src="https://assets.evolutionadv.it/telefonino_net/telefonino_net.new.js"></script>

<script>
/** 
    print4StrokeBanner(zone_id : {string}, container: {DOM element}, delay : {number} - ms ); 
*/
function print4StrokeBanner(zone_id, container, delay){
	
	var ad_ins = document.createElement('ins');
	ad_ins.setAttribute('data-revive-zoneid', zone_id);
	ad_ins.setAttribute('data-revive-id','6609ba8ff88606794e22ff360400bcea');
	
	var ad_script = document.createElement('script');
	ad_script.async = true;
	ad_script.src = '//adx.4strokemedia.com/www/delivery/asyncjs.php';
	
	setTimeout(function(){ 
		container.appendChild(ad_ins);
		container.appendChild(ad_script);
		console.log('typeof reviveAsync', typeof reviveAsync);
		if( typeof reviveAsync == 'object' )
		reviveAsync['6609ba8ff88606794e22ff360400bcea'].apply(reviveAsync['6609ba8ff88606794e22ff360400bcea'].detect());     
                console.log('print',zone_id)
	}, delay);
}
</script><!-- END BLAZEMEDIA HEAD -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TGMGWMJ');</script>
	<!-- End Google Tag Manager -->

	
	
	<script>
		var custom_path = "/smartphone/giacomo-dotta/apple-spera-iphone-11";
		var custom_title = "Apple spera nell'iPhone 11: -11,9% rispetto al 2018";
		console.log('custom_path', custom_path);
		console.log('custom_title', custom_title);
	</script>

	
	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118680447-5"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}		
		  gtag('js', new Date());		
		  // gtag('config', 'UA-118680447-3');
	      gtag('config', 'UA-118680447-5', { 'page_title' : custom_title, 'page_path': custom_path });
	</script>

		
	<script type="text/javascript">

	    var TRACKING_ID = 'UA-981935-1';
		// test only
		// var TRACKING_ID = (1+window.location.href.indexOf('www.telefonino.net'))?'UA-981935-1':'UA-118680447-3';
		// console.log(TRACKING_ID);
		var _gaq = [];
		_gaq = _gaq || [];
		_gaq.push(['_setAccount', TRACKING_ID]);
		_gaq.push(['_setDomainName', '.telefonino.net']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script');
			ga.type = 'text/javascript';
			ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; 
			s.parentNode.insertBefore(ga, s);
		})();
	</script>
	
	<script type="text/javascript">

		var gaStandardTracking = null; 
		var gaEvents = null;
		var gaAnalysisTracking = null;

		window.addEventListener('load', function()
		{
			gaStandardTracking = new BlzGA(TRACKING_ID);
			gaEvents = new BlzGA(TRACKING_ID);
			gaAnalysisTracking = new BlzGA('UA-118680447-5', {
				type  : 'pageview',
				path  : custom_path,
				title : custom_title
			});

			if(!(window.ga && ga.create) ) { gaStandardTracking.track(); console.log('GA not loaded'); }
			if(!window.google_tag_manager) { gaAnalysisTracking.track(); console.log('GTAG not loaded'); }
		}, false);
	</script>

	
	<script type="text/javascript">
		var ajaxurl = "https://www.telefonino.net/wp/wp-admin/admin-ajax.php";
	</script>
		<input type="text" id="blz-copy-to-clipboard" value="">

	<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://www.telefonino.net/app/themes/telefonino/dist/styles/ie.css">
	<![endif]-->

	<script type="application/ld+json">
	{
	"@context":"http://schema.org",
	"@type":"NewsArticle",
	"mainEntityOfPage":"https://www.telefonino.net/notizie/apple-spera-iphone-11/",
	"publisher":{"@type":"Organization","name":"telefonino.net",
	"logo":{"@type":"ImageObject","url":"https://www.telefonino.net/app/themes/telefonino/dist/assets/tel_small_logo.png","height":"60","width":"600"}},
	"headline":"Smartphone 2019: Samsung domina, Huawei insegue, Apple rallenta",
	"dateModified":"2019-08-01T09:10:36+00:00",
	"datePublished":"2019-08-01T09:03:51+00:00",
	"author":{"@type":"Person","name":"Giacomo Dotta"},
	"image":{"@type":"ImageObject","url":"https://www.telefonino.net/app/uploads/2019/08/appledown-1720x880.jpg","width":1720,"height":880}
	}
</script>


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.telefonino.net/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.telefonino.net/?s={search_term_string}&search_type=notizie",
            "query-input": "required name=search_term_string"
        }
    }
    </script>




	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '298367001095614');
	fbq('track', 'PageView');	
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=298367001095614&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->	
	
</head>

<body id="bodytel" class="notizie-template-default single single-notizie postid-201866 apple-spera-iphone-11">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGMGWMJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="main-wrapper">

		
	
	<div class="bm-code bm-code-container skin">
	<div class="banner-content"><div style="display:none;">
<ins data-revive-zoneid="8229" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div>
	</div>
</div>
	<div class="menu-panel">
    <div class="container">
        <div class="row">
            <div class="col-xs-6 col-sm-3">
                <ul>
                                        <li><a class="main-item" href="https://www.telefonino.net/notizie/">Notizie</a></li>                    
                                        <li><a class="main-item" href="https://www.telefonino.net/prodotti/">Prodotti</a></li>                    
                                        <li><a class="main-item" href="https://www.telefonino.net/prove/">Prove</a></li>                    
                                        <li><a class="main-item" href="https://www.telefonino.net/confronti/">CONFRONTI</a></li>                    
                                        <li><a class="main-item" href="https://www.telefonino.net/guide/">Guide</a></li>                    
                                        <li><a class="main-item" href="https://www.telefonino.net/video/">Video</a></li>                    
                                        <li><a class="main-item" href="https://www.telefonino.net/immagini/">Immagini</a></li>                    
                                        <li><a class="main-item" href="https://forum.telefonino.net">Forum</a></li>                    
                                       
                </ul>
            </div>
            <div class="col-xs-6 col-sm-3">
                <ul>
                    <li class="trend-label">Trend</li>
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/samsung-galaxy-s10-plus/">Galaxy S10+</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/huawei-p30-pro/">Huawei P30 Pro</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/oneplus-7-pro/">OnePlus 7 Pro</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/notizie/xiaomi-mi-band-4-vendita-italia/">Xiaomi Mi Band 4</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/xiaomi-mi-9/">Xiaomi Mi 9</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/samsung-galaxy-m40/">Galaxy M40</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/iphone-11/">iPhone 11</a></li>                    
                        
                </ul>
            </div>
            <div class="col-xs-6 col-sm-3">
                <ul>
                    <li><a class="secondary-item title" href="https://www.telefonino.net/produttori/">PRODUTTORI</a></li>
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/samsung/">Samsung</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/apple/">Apple</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/huawei/">Huawei</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/google/">Google</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/xiaomi/">Xiaomi</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/oneplus/">OnePlus</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/nokia/">Nokia</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/lg/">LG</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/motorola/">Motorola</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/sony/">Sony</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/wiko/">Wiko</a></li>                    
                                        
                </ul>
            </div>
            <div class="col-xs-6 col-sm-3">
                <ul>
                    <li><a class="secondary-item title" href="https://www.telefonino.net/operatori/">Operatori</a></li>
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/vodafone/">Vodafone</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/tim/">Tim</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/wind/">Wind</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/3/">3</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/postemobile/">PosteMobile</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/iliad/">Iliad</a></li>                    
                          
                </ul>
            </div>
        </div>
        <div class="row menu-panel-more">
            <ul class="menu-panel-icons">
                <li><a class="pmd-ripple-effect" href="https://www.youtube.com/user/TELEFONINOpuntoNET" target="_blank"><span class="brand material-icons m-youtube-play"></span></a></li>
                <li><a class="pmd-ripple-effect" href="https://www.facebook.com/telefonino.net/" target="_blank"><span class="brand material-icons m-facebook-official"></span></a></li>
                <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/iscriviti/" target="_blank"><span class="brand material-icons m-email"></span></a></li>
            </ul>
        </div>
    </div>
</div>
	<header class="main-header fixed">
		<!-- Nav menu with search -->
<nav class="navbar navbar-inverse pmd-navbar pmd-z-depth">
    <div class="container">
        <div class="row">                      
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button class="pmd-ripple-effect navbar-toggle pmd-navbar-toggle" type="button">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="navbar-menu-icon"><a id="shrink-menu" href="javascript:void(0);" class="btn btn-sm pmd-btn-fab pmd-btn-flat pmd-ripple-effect"><i class="material-icons pmd-sm m-menu"></i></a></div>
                <div class="navbar-brand"><a title="telefonino.net" class="t-logo" href="https://www.telefonino.net/"><img alt="telefonino" class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/placeholders/logo-white.png"></a></div>
                <div class="navbar-brand-center"><a href="https://www.telefonino.net/"><img alt="telefonino" class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/placeholders/logo-white.png"></a></div>
                <div class="navbar-brand-mobile"><a href="https://www.telefonino.net/"><img alt="telefonino" class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/placeholders/logo-white.png"></a></div>
            </div>
    
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div id="main-nav" class="collapse navbar-collapse pmd-navbar-sidebar">
                <ul class="nav navbar-nav navbar-center ">
                                    
                                            <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/notizie/">Notizie</a></li>                    
                                            <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/prodotti/">Prodotti</a></li>                    
                                            <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/prove/">Prove</a></li>                    
                                            <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/confronti/">CONFRONTI</a></li>                    
                                            <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/guide/">Guide</a></li>                    
                                            <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/video/">Video</a></li>                    
                                            <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/immagini/">Immagini</a></li>                    
                                            <li><a class="pmd-ripple-effect" href="https://forum.telefonino.net">Forum</a></li>                    
                                    </ul>
            </div>
            <!-- /.navbar-collapse -->              
        </div>            
    </div>
    
    <div class="pmd-sidebar-overlay"></div>
</nav>
    

<section class="trends-navbar home">

    <div class="container">
        <section class="nav-accordion">
            <form>
                <ul>
                                            <li>
                            <input id="rad1" type="radio" name="rad" >
                            <label for="rad1">
                                produttori                             </label>
                        
                            <div id="rad3-content" class="accslide">
                                <div class="carousel-container">
                                    <div class="navbar-carousel owl-carousel owl-theme">
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/samsung/">Samsung</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/apple/">Apple</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/huawei/">Huawei</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/google/">Google</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/xiaomi/">Xiaomi</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/oneplus/">OnePlus</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/nokia/">Nokia</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/lg/">LG</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/motorola/">Motorola</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/sony/">Sony</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/wiko/">Wiko</a></div>
                                            </div>
                                                        
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <input id="rad2" type="radio" name="rad" >
                            <label for="rad2">
                                operatori                             </label>
                        
                            <div id="rad3-content" class="accslide">
                                <div class="carousel-container">
                                    <div class="navbar-carousel owl-carousel owl-theme">
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/vodafone/">Vodafone</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/tim/">Tim</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/wind/">Wind</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/3/">3</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/postemobile/">PosteMobile</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/iliad/">Iliad</a></div>
                                            </div>
                                                        
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <input id="rad3" type="radio" name="rad" checked>
                            <label for="rad3">
                                trend <i class="material-icons m-hot"></i>                            </label>
                        
                            <div id="rad3-content" class="accslide">
                                <div class="carousel-container">
                                    <div class="navbar-carousel owl-carousel owl-theme">
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/samsung-galaxy-s10-plus/">Galaxy S10+</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/huawei-p30-pro/">Huawei P30 Pro</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/oneplus-7-pro/">OnePlus 7 Pro</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/notizie/xiaomi-mi-band-4-vendita-italia/">Xiaomi Mi Band 4</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/xiaomi-mi-9/">Xiaomi Mi 9</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/samsung-galaxy-m40/">Galaxy M40</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/iphone-11/">iPhone 11</a></div>
                                            </div>
                                                        
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>  
            </form> 
        </section>


    </div>




    <div class="pmd-sidebar-overlay"></div>
</section>


<div id="fix-bar-global" class="fix-wrapper hidden">
    <div class="fixed-container">
        <div class="row selected-devices">
            
        </div>        
    </div>
</div>

<div class="searchbar">
    <div class="searchbar-content">

        <div class="nav-vs">
            <span class="vs-count-label">            
                <a onClick="toggleVsGlobalMobile()" class="btn btn-sm pmd-btn-fab pmd-btn-flat pmd-ripple-effect" style="overflow: initial;" type="button" >
                    <label class="vs-numbers"></label>
                    <i id="vsgm-icon" class="material-icons pmd-sm m-compare_arrows"></i>
                </a>
            </span>          
        </div>

        <div class="nav-icons">
            <div id="nav-more">
                <span class="dropdown pmd-dropdown clearfix">
                    <a class="btn btn-sm pmd-btn-fab pmd-btn-flat pmd-ripple-effect" type="button" id="dropdownMenuBottomRight" data-toggle="dropdown" aria-expanded="true"><i class="material-icons pmd-sm m-more_vert"></i></a>
                    <ul aria-labelledby="dropdownMenuDivider" role="menu" class="dropdown-menu dropdown-menu-right">
                        
                                                
                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="//telefonino.net/iscriviti/"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-email" style="color: darkorange"></span>
                                    Newsletter                                </a>                                    
                            </li>                                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="https://www.youtube.com/user/TELEFONINOpuntoNET"  target="_blank"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-youtube-play" style="color: red"></span>
                                    Youtube                                </a>                                    
                            </li>                                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="https://it-it.facebook.com/telefonino.net/"  target="_blank"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-facebook-official" style="color: darkblue"></span>
                                    Facebook                                </a>                                    
                            </li>                                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="https://www.instagram.com/telefoninonet/"  target="_blank"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-instagram" style="color: violet"></span>
                                    Instagram                                </a>                                    
                            </li>                                    
                                            </ul>
                </span>          
            </div>
        </div>
        
        <section class="cd-section">
            <div class="cd-modal-action">
                <a href="javascript:void(0)" class="btn" data-type="modal-trigger"><i class="material-icons pmd-sm m-search"></i></a>
                <span class="cd-modal-bg"></span>
            </div> <!-- cd-modal-action -->

            <div class="cd-modal">
                <div class="cd-modal-content">
                
                    <div class="search__container">
                        <input class="search__input" name="keyword" id="keyword" type="text" placeholder="Cosa stai cercando?">
                    </div>

                    <div id="datafetch" class="search-results">
                    
                    </div>

                </div> <!-- cd-modal-content -->
            </div> <!-- cd-modal -->

            <a href="javascript:void(0)" class="cd-modal-close"><i class="material-icons m-close"></i></a>
        </section> <!-- .cd-section -->


    </div>
</div>

<div class="search-loader">
    <div class="loader-content">
		<div class="loader-ellips"><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span></div>
       <!--  <span>Sto cercando..</span> -->
    </div>
 </div>

 <!--  vs global mobile -->
<div class="vs-global-mobile">
    <div class="vsgm-container">
        <div id="vsSearch" class="product-search widget global">   
            <input id="find-device" />
        </div>  
        <div class="vs-global-container"></div>
        <a href="javascript:void(0);" id="btn_vai" onClick="goToComparatore();" type="button" class="btn pmd-btn-default pmd-ripple-effect btn-success">confronta <i class="m-compare_arrows"></i></a>
    </div>
</div>	</header>
	<div class="off-search global">
		<div class="off-container">                
			<div class="heading-vs">
				<div id="topSearch" class="product-search offcanvas">
					<input id="find-device-offcanvas" />
					<span id="close-search" onclick="toggleOffSearch()"><i class="m-close"></i></span>     
				</div>
			</div>                
		</div>
	</div>
	
	<div id="anchortop"></div>


    
<span id="blz-related">
    
        
        <span data-title="Gli iPhone 11 supporteranno l'Apple Pencil" data-url="https://www.telefonino.net/notizie/apple-iphone-11-supporto-pencil/" data-track-url="/apple/smartphone/apple-iphone-11-supporto-pencil"></span>
    
        
        <span data-title="Non perdere le chiavi: ecco come, scontato" data-url="https://www.telefonino.net/notizie/key-finder-sconti/" data-track-url="/smartphone/key-finder-sconti"></span>
    
        
        <span data-title="Samsung Galaxy S Active: data di lancio e foto" data-url="https://www.telefonino.net/notizie/samsung-galaxy-s-active-9agosto/" data-track-url="/samsung/smartphone/samsung-galaxy-s-active-9agosto"></span>
    
        
        <span data-title="Galaxy Note10+ e iPhone 11R in foto insieme?" data-url="https://www.telefonino.net/notizie/galaxy-note-10-iphone-11r-foto-insieme/" data-track-url="/samsung/smartphone/galaxy-note-10-iphone-11r-foto-insieme"></span>
    
        
        <span data-title="Nubia Z20 avrà due display: è certezza ormai" data-url="https://www.telefonino.net/notizie/nubia-z20-due-display/" data-track-url="/nubia/smartphone/nubia-z20-due-display"></span>
    
        
        <span data-title="Pocophone F2 avvistato: POCO non sparirà, allora?" data-url="https://www.telefonino.net/notizie/pocophone-f2-avvistato/" data-track-url="/xiaomi/smartphone/pocophone-f2-avvistato"></span>
    
        
        <span data-title="RedMi: gaming phone in arrivo, è ufficiale (quasi)" data-url="https://www.telefonino.net/notizie/redmi-gaming-phone-helio-g90t/" data-track-url="/xiaomi/smartphone/redmi-gaming-phone-helio-g90t"></span>
    
        
        <span data-title="Android: pericoloso malware si diffonde via SMS" data-url="https://www.telefonino.net/notizie/android-pericoloso-malware-sms/" data-track-url="/smartphone/android-pericoloso-malware-sms"></span>
    
        
        <span data-title="Samsung Galaxy M20S: una batteria impressionante" data-url="https://www.telefonino.net/notizie/galaxy-m20s-batteria-impressionante/" data-track-url="/samsung/smartphone/galaxy-m20s-batteria-impressionante"></span>
    
        
        <span data-title="LG V30: Android Pie è disponibile in Italia" data-url="https://www.telefonino.net/notizie/lg-v30-android-pie-disponibile-italia/" data-track-url="/lg/smartphone/lg-v30-android-pie-disponibile-italia"></span>
    
        
        <span data-title="iPhone 12 sarà da comprare, non iPhone 11" data-url="https://www.telefonino.net/notizie/iphone-12-3d-tof-2020/" data-track-url="/apple/smartphone/iphone-12-3d-tof-2020"></span>
    
        
        <span data-title="Vivo iQOO Pro 5G, ufficiale: arriverà ad agosto" data-url="https://www.telefonino.net/notizie/vivo-iqoo-pro-5g-agosto/" data-track-url="/vivo/smartphone/vivo-iqoo-pro-5g-agosto"></span>
    
        
        <span data-title="Helio G90: i nuovi chipset MediaTek per il gaming" data-url="https://www.telefonino.net/notizie/mediatek-chipset-gaming-phone-helio-g90/" data-track-url="/smartphone/mediatek-chipset-gaming-phone-helio-g90"></span>
    
        
        <span data-title="Vivo brevetta altri due smartphone Dual Display" data-url="https://www.telefonino.net/notizie/vivo-brevetto-smartphone-dual-display/" data-track-url="/vivo/smartphone/vivo-brevetto-smartphone-dual-display"></span>
    
        
        <span data-title="Accessori ufficiali Oppo in Italia grazie a Celly" data-url="https://www.telefonino.net/notizie/accessori-oppo-celly/" data-track-url="/oppo/smartphone/accessori-oppo-celly"></span>
    
        
        <span data-title="Galaxy Note10+ mostrato in immagini reali" data-url="https://www.telefonino.net/notizie/galaxy-note10-immagini-reali/" data-track-url="/samsung/smartphone/galaxy-note10-immagini-reali"></span>
    
        
        <span data-title="iOS 13 e iPadOS beta 5 disponibili: le novità" data-url="https://www.telefonino.net/notizie/ios-13-ipados-beta-5-disponibile/" data-track-url="/apple/smartphone/ios-13-ipados-beta-5-disponibile"></span>
    
        
        <span data-title="Galaxy Fold: previsto alla fine di settembre" data-url="https://www.telefonino.net/notizie/samsung-galaxy-fold-fine-settembre/" data-track-url="/samsung/smartphone/samsung-galaxy-fold-fine-settembre"></span>
    
        
        <span data-title="In arrivo uno smartphone per TikTok?" data-url="https://www.telefonino.net/notizie/bytedance-smartphone-tiktok/" data-track-url="/smartphone/bytedance-smartphone-tiktok"></span>
    
        
        <span data-title="Black Shark 2 Pro ufficiale: che monstre!" data-url="https://www.telefonino.net/notizie/black-shark-2-pro-ufficiale/" data-track-url="/xiaomi/smartphone/black-shark-2-pro-ufficiale"></span>
    </span>    
    <div class="container main-container">
        <!-- blz ads top -->
        <div class='banner-masthead'><div class="bm-code bm-code-container strip-top">
	<div class="banner-content"><div class="gptslot" data-adunitid="0" data-addesktop="true"></div>	</div>
</div></div>
        <div class='banner-masthead-mobile'></div>
        
        <div class="progressBar"></div>
 

        
            <article id="post-201866" class="post-201866 notizie type-notizie status-publish has-post-thumbnail hentry category-smartphone" >
                <section class="article-header">
                                            	<nav aria-label="breadcrumb">
		<ol class="breadcrumb">
									<li class="breadcrumb-item"><a href="/notizie/">notizie</a></li>			<li class="breadcrumb-item"><a href="/notizie/smartphone/" />Smartphone</a></li>		</ol>
	</nav>
    <span id='newsletter-category' data-value='Smartphone'></span>                    
                                                            

                    <h1 class="article-title title1">Apple spera nell'iPhone 11: -11,9% rispetto al 2018</h1>    

                    <!-- In-page banner -->
                                        <div class="gptslot" data-adunitid="2" style="text-align: center; margin-top: 24px" data-admobile="true"></div>                            
                    
                    <div class="single-excerpt">
                        Samsung cresce, Huawei insegue tra mille difficoltà, Apple invece incespica in un -11,9% che fa rumore: aspettando l&#8217;iPhone 11, il mercato si comprime.                    </div>
                    
                                        
                    
                        
                        <div class="article-hero">
                            <div class="decocat"></div>

                            
                            <picture>
                                <source media="(min-width : 320px) and (max-width : 480px)" srcset="https://www.telefonino.net/app/uploads/2019/08/appledown-518x240.jpg, https://www.telefonino.net/app/uploads/2019/08/appledown-1036x480.jpg 2x">
                                <source media="(max-width : 780px)" srcset="https://www.telefonino.net/app/uploads/2019/08/appledown-860x440.jpg, https://www.telefonino.net/app/uploads/2019/08/appledown-1720x880.jpg 2x">
                                <source media="(max-width : 992px)" srcset="https://www.telefonino.net/app/uploads/2019/08/appledown-1060x424.jpg, https://www.telefonino.net/app/uploads/2019/08/appledown-2120x848.jpg 2x">
                                <img class="img-responsive hero-image" src="https://www.telefonino.net/app/uploads/2019/08/appledown-1060x424.jpg" 
                                     srcset="https://www.telefonino.net/app/uploads/2019/08/appledown-1060x424.jpg, https://www.telefonino.net/app/uploads/2019/08/appledown-2120x848.jpg 2x"
                                     title="iPhone in calo"
                                >
                            </picture>
                           
                                                        
                                                            <div class="photo-credits">
                                    <a href="https://pixabay.com/it/photos/iphone-mobile-smartphone-2617704/" target="_blank">                                        <i class="material-icons m-camera_alt"></i> StockSnap tramite Pixabay                                    </a>                                    
                                </div>
                                            
                        </div>
                                    </section>
                
                <section class="article-content">
                    <div class="table-layout">
                    <div class="fixed-width-300">

    
    <div class="sidebar-spacer">
        <div class="sidebanner">
                                        <div class="bm-code bm-code-container banner-side-top">
	<div class="banner-content"><div class="gptslot text-center" data-adunitid="5"></div>	</div>
</div>            
                                        <!-- Sticky related news-->
                <div class="sticky-news">
                    <div class="section-title">
                        <h3>Notizie correlate</h3>
                    </div>
                    <section id="notizie">

    

<div class="pmd-card pmd-card-media-inline card-landscape ">
    <a class="card-link" href="https://www.telefonino.net/notizie/apple-iphone-11-supporto-pencil/" title="Gli iPhone 11 supporteranno l'Apple Pencil" target="_self">
        <div class="row v-center">
            <div class="col-xs-4">
                                    <picture>
                        <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2019/08/iPhone-Apple-Pencil-162x162.jpg 162w,
                        https://www.telefonino.net/app/uploads/2019/08/iPhone-Apple-Pencil-324x324.jpg 2x" alt="iPhone in calo"/>
                    </picture> 
                            </div>
            <div class="col-xs-8">
                <p class="card-category">
                                            <span class="smartphone-gtext text4">Smartphone</span>
                                     </p>
                <h2 class="card-title title3">Gli iPhone 11 supporteranno l'Apple Pencil</h2>
            </div>
        </div>
    </a>
</div>




<div class="pmd-card pmd-card-media-inline card-landscape ">
    <a class="card-link" href="https://www.telefonino.net/notizie/key-finder-sconti/" title="Non perdere le chiavi: ecco come, scontato" target="_self">
        <div class="row v-center">
            <div class="col-xs-4">
                                    <picture>
                        <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2019/08/tracker-1-162x162.jpg 162w,
                        https://www.telefonino.net/app/uploads/2019/08/tracker-1-324x324.jpg 2x" alt="iPhone in calo"/>
                    </picture> 
                            </div>
            <div class="col-xs-8">
                <p class="card-category">
                                            <span class="smartphone-gtext text4">Smartphone</span>
                                     </p>
                <h2 class="card-title title3">Non perdere le chiavi: ecco come, scontato</h2>
            </div>
        </div>
    </a>
</div>



</section>                </div>
            
        </div>

    </div>

    <div class="sidebar-widget">
        
            </div>

    </div>          
                    
                        <div class="article-main">
                            <!-- Notification modal -->
                            <div id="snackbar"></div>
                            <div class="post-content">
                            
                                <!-- scVBConnector start comments  --><!-- scVBConnector end comments  --><p><strong>Samsung domina, Huawei regge, Apple crolla</strong>: è questa la risultante dei dati di vendita trimestrali nel mercato smartphone, dove il comparto registra forti scossoni dai quali ne esce ferito soprattutto il gruppo di Cupertino. I dati sono quelli pubblicati da Counterpoint Research e fotografano l&#8217;andamento del secondo trimestre 2019 rispetto allo stesso periodo del 2018.</p>
<h2>Apple in calo, aspettando iPhone 11</h2>
<p>Aspettando <a href="https://www.telefonino.net/prodotti/iphone-11/">iPhone 11</a>, insomma, <strong>Apple</strong> si trova costretta ad incassare il colpo: le vendite passano da 41,3 milioni di device a 36,4 milioni, con una <strong>caduta pari all&#8217;11,9% anno su anno</strong>. Questo declino è la risultante di una concomitanza di fattori: da una parte v&#8217;è la crescente pressione della concorrenza orientale, dall&#8217;altra v&#8217;è una progressiva differenziazione nell&#8217;offerta che ha portato Apple a cedere qualcosina lato smartphone per conquistare leadership in settori collaterali quali gli smartwatch.</p>
<p>Ma è questo un -11,9% che fa rumore, a maggior ragione se la caduta della Mela è pari esattamente alla somma dell&#8217;ascesa di Samsung e Huawei: il gap tra i due leader del settore e il terzo della piazza, insomma, si fa più ampio ed in generale l&#8217;oriente conquista punti ulteriori rispetto ad un occidente in rapido declino. L&#8217;iPhone 11 è comunque ormai dietro l&#8217;angolo e, nonostante qualche <a href="https://www.telefonino.net/notizie/iphone-12-3d-tof-2020/">dubbio</a>, porta con sé l&#8217;ambizione del rilancio.</p>
<h2>Samsung, Huawei e gli altri</h2>
<p>Passando da 71,5 milioni di unità vendute a 76,6 milioni, <strong>Samsung vede crescere la propria leadership del 7,1%</strong>; Huawei, passando da 54,2 a 56,7 milioni, rafforza invece la seconda piazza. I quattro punti percentuali conquistati da <strong>Huawei</strong>, però, hanno un peso specifico del tutto particolare: il gruppo cinese è infatti nel mezzo della tempesta perfetta orchestrata da Donald Trump, con un ban occidentale che pesa fortemente su risultati tenuti in piedi dall&#8217;exploit cinese dell&#8217;azienda.</p>
<section>
    <div class="carousel-container gallery-carousel">
        <div class="carousel-gallery owl-carousel owl-theme">
                    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-20-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-20.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-20.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-20-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-21-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-21-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-21-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-21-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-22-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-22-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-22-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-22-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-23-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-23-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-23-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-23-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-24-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-24-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-24-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-24-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-25-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-25-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-25-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-25-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-26-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-26-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-26-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-26-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-27-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-27-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-27-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-27-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-28-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-28-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-28-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-28-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-29-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-29-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-29-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-29-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-30-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-30-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-30-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-30-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-32-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-32-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-32-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-32-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
    
<a href="https://www.telefonino.net/immagini/huawei-p30-pro/">
    <div class="gallery-item-container gallery-single-image">
             
                <picture>
                    <img class="lazyload lazyload img-responsive" data-srcset="https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-19-1-380x228.jpg 380w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-19-1.jpg 660w,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-19-1.jpg 2x,
                    https://www.telefonino.net/app/uploads/2019/03/Senza-titolo-19-1-540x324.jpg 540w" alt=""/>
                </picture> 
                        <div class="gallery-overlay"></div>
        <div class="gallery-overlay-icon small"><i class="fa fa-camera"></i></div>
    </div>                
</a>
        </div>
    </div>                      
</section>
<p><strong>Xiaomi</strong> si conferma in quarta piazza, sostanzialmente stabile, mentre LG risulta essere il gruppo con il peggior dato tendenziale (-18,5% anno su anno.</p>
<p>Complessivamente <strong>il mercato si comprime di un ulteriore 1,2%</strong>, confermandosi pertanto praticamente esausto. Le novità stanno tutte nelle quote di mercato, quindi: Samsung sale al 21,3%, Huawei raggiunge il 15,8%, mentre Apple si assesta al 10,1%. Xiaomi è però ormai vicina, quantomeno in termini di quote di mercato: 9% tondo tondo, alla ricerca delle luci della ribalta.</p>
<span class="cta-placeholder"></span><div class="mcwidget-embed" data-widget-id="6269427" style="margin-left: -135px !important"></div><div tabindex="-1" class="modal fade success-send" id="center-dialog" style="display: none;" aria-hidden="true"><div class="modal-dialog"><div class="modal-body">Commento inviato</div></div></div><span id="comments-close-1228389"></span><div id="comments-container-1228389" class="comments-container "><div class="scVBConnectorCommentsTitleHead">Commenti</div><div id="scVBConnectorComments1228389"><div class="scVBConnectorCommentsTitle"> Commenti </div><ol class="scVBConnectorCommentsList" id="scVBConnectorCommentsList1228389"></ol></div></div><div class="comments-insert"><div class="scVBConnectorCommentsTitleHead"></div><div class="form-comment-container" id="scVBConnectorCommentFormContainer-1228389"><form class="commentform" method="post" id="scVBConnectorCommentForm-1228389" novalidate><input name="scVBConnectorCommentFormSubmit" id="scVBConnectorCommentFormSubmit-1228389" type="hidden" value="scVBConnectorCommentFormSubmit"><textarea placeholder="Commenta per primo ..." name="scVBComment" class="scVBConnectorCommentTextarea" id="scVBConnectorCommentTextarea-1228389" cols="60" rows="2" required></textarea><div class="form-actions row"><div class="captcha-container"></div><div class="col-xs-12 col-sm-6 action-disclaimer"><span class="comment-disclaimer">Gli autori dei commenti, e non la redazione, sono responsabili dei contenuti da loro inseriti. <br>Per commentare e partecipare alla discussione come utente registrato visita il <a href="https://forum.telefonino.net/showthread.php?t=1228389">forum</a></span></div></div><input type="button" value="invia il tuo commento" class="send-comment" onClick="return ajax_sendMessage(1228389, window.location.href.split('?')[0] )" /></form></div><span id="comments-target-1228389"></span></div><div id="captcha-hidden-container" style="position:absolute;top:-1000px;left:-1000px"><div class="col-xs-12 col-sm-6 action-captcha"><div class="g-recaptcha" data-sitekey="6LelC5MUAAAAAOyMQXDZa6BYz3D17eIeM6RU3My8"></div>
                        <script type="text/javascript"
                            src="https://www.google.com/recaptcha/api.js?hl=en">
                        </script></div></div>                                                                           

                                                                
                                
<div class="mobile-post-info">
	<span class="post-author"><a href="https://www.telefonino.net/author/g-dotta/" title="Articoli scritti da: Giacomo Dotta" rel="author" type="author" class="author-link">Giacomo Dotta</a>, </span>
	<span class="post-time"><span class="time" data-timestamp="1564643031" style="display: inline;"></span></span>
</div>                              
                                <!-- share buttons mobile -->
                                <div class="share-container horizontal">
    <ul>
        <li class="social-button social fb">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.telefonino.net/notizie/apple-spera-iphone-11/&quote=Samsung cresce, Huawei insegue tra mille difficoltà, Apple invece incespica in un -11,9% che fa rumore: aspettando l'iPhone 11, il mercato si comprime." title="Condividi su Facebook"> <i class="brand material-icons m-facebook-f"></i>  </a>
        </li>
        <li class="social-button social twitter">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;" href="http://twitter.com/share?text=Apple spera nell'iPhone 11: -11,9% rispetto al 2018&url=https://www.telefonino.net/notizie/apple-spera-iphone-11/" title="Condividi su Twitter"> <i class="brand material-icons m-twitter"></i> </a>
        </li>
        <li class="social-button social linkedin">
                <a target="_blank" href="whatsapp://send?text=https://www.telefonino.net/notizie/apple-spera-iphone-11/" data-action="share/whatsapp/share" title="Condividi su WhatsApp"><i class="brand material-icons m-whatsapp"></i> </a>
        </li>
        <li class="social flipboard flipicon">
                <a data-flip-widget="ico" href="https://flipboard.com?utm_campaign=tools&utm_medium=follow&action=follow" title="Telefonino è su Flipboard"><i class="brand material-icons m-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
        </li>
        <li class="social copy">
            <a href="javascript:void(0)" onClick="copyMsg('Link copiato negli appunti')" title="Copia il link"> <i class="brand material-icons m-link"></i> </a>
        </li>
    </ul>
</div> 
                                
                                <div class="bm-code bm-code-container inner-article">
	<div class="banner-content"><div class="gptslot" data-adunitid="7"></div>
<!--div id="ligatus_articleend_telefonino"></div>
<script type="text/javascript" src="https://a.ligatus.com/?ids=110172&t=js"></script-->
<!-- div class="blz_native_desktop blz_native_mobile"></div-- >

<!--blz-inner-article-video-carousel-->
<div class="blz-ads-video-carousel"></div>
<script>
document.addEventListener('DOMContentLoaded', (event) => {
    print4StrokeBanner('8232', document.querySelector('.blz-ads-video-carousel'), 5000);
});       
</script>	</div>
</div>                                                                                                
                                    <div class="post-credits">
                                        <span>Fonte:</span>
                                        <a href="https://www.counterpointresearch.com/combined-global-market-share-huawei-oppo-vivo-xiaomi-realme-reaches-highest-ever-level-q2-2019/" target="_blank" rel="nofollow">Counterpoint Research</a>
                                    </div>
                                                                
                                                                                                                                                                                                                                                                                                                        <span class="category-name" style="display: none;">Smartphone</span>
                                                                                                                     
                                
                            </div>                                         
                            
                        </div>                        

                        <div class="fixed-width-80">
                            <div class="row">
	<div id="single-info">
		<div class="single-info">
			<div class="single-info-author">					
				<a href="https://www.telefonino.net/author/g-dotta/" title="Giacomo Dotta">
					<img class="lazyload round" data-src="https://www.telefonino.net/app/uploads/2018/11/admin-ajax-247x247.jpg" alt="Giacomo Dotta" width="60" height="60">
				</a>																											
			</div>		
			<div class="author">
				<a href="https://www.telefonino.net/author/g-dotta/" title="Articoli scritti da: Giacomo Dotta" rel="author" type="author" class="author-link">Giacomo Dotta</a>				
			</div>
			<div class="time" data-timestamp="1564643031"></div>
		</div><!-- .single-info -->			
	</div>
</div>
                            <div class="share-container vertical">
    <ul>
        <li class="social-button social fb">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.telefonino.net/notizie/apple-spera-iphone-11/&quote=Samsung cresce, Huawei insegue tra mille difficoltà, Apple invece incespica in un -11,9% che fa rumore: aspettando l'iPhone 11, il mercato si comprime." title="Condividi su Facebook"> <i class="brand material-icons m-facebook-f"></i>  </a>
        </li>
        <li class="social-button social twitter">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;" href="http://twitter.com/share?text=Apple spera nell'iPhone 11: -11,9% rispetto al 2018&url=https://www.telefonino.net/notizie/apple-spera-iphone-11/" title="Condividi su Twitter"> <i class="brand material-icons m-twitter"></i> </a>
        </li>
        <li class="social-button social linkedin">
                <a target="_blank" href="https://web.whatsapp.com/send?text=https://www.telefonino.net/notizie/apple-spera-iphone-11/" data-action="share/whatsapp/share" title="Condividi su WhatsApp"><i class="brand material-icons m-whatsapp"></i> </a>
        </li>
        <li class="social flipboard flipicon">
                <a data-flip-widget="ico" href="https://flipboard.com?utm_campaign=tools&utm_medium=follow&action=follow" title="Telefonino è su Flipboard"><i class="brand material-icons m-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
        </li>
        <li class="social copy">
            <a href="javascript:void(0)" onClick="copyMsg('Link copiato negli appunti')" title="Copia il link"> <i class="brand material-icons m-link"></i> </a>
        </li>
    </ul>
</div>                        </div>                                                  
                    </div>                       
                    
                </section>
                
            </article>    
        
                
        <div class="footer_banner text-center">
                                                </div>

                
    
    </div><!--main-container-->
    <div id="loadMore">
    <p class="text-loader hidden"><mark>NEXT: </mark><span></span></p>
    <div class="loader-ellips hidden"><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span></div>
    <a id="load-more-button" class="button hidden" href="javascript:void(0)"><mark>vedi altri articoli</mark></a>
</div>    				

			<footer class="main-footer">
				<div class="footer-container">
					<div class="footer-brand">
						<a title="telefonino.net" class="footer-logo" href="/">
							<img alt="telefonino" class="lazyload img-responsive" data-src="https://www.telefonino.net/app/themes/telefonino/dist/assets/footer-claim2.png">
						</a>					
					</div>

					<div class="row">
						<div class="col-xs-12 col-sm-6 footer-info">
							Telefonino.net è dal 1998 un punto di riferimento per la telefonia mobile i tablet e gli operatori TLC.
							Oltre alle schede tecniche e alle prove dei migliori smartphone Android e IOS, il sito vanta la più grande
							community italiana sulla telefonia e le tariffe telefoniche.
						</div>
																			<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="/prodotti/?type=smartphone&prod=samsung/">Smartphone Samsung</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="/prodotti/?type=smartphone&prod=huawei">Smartphone Huawei</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="/prodotti/?type=smartphone&prod=apple">iPhone: tutti i dettagli</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="/prodotti/?type=tablet&os=android">Tablet Android</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="/confronti/honor-10-vs-apple-iphone-x/">Honor 10 vs iPhone X</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="/guide/i-migliori-smartphone-sotto-i-100-euro/">Smartphone sotto 100€</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/notizie/migliori-smartphone-2019-sotto-200-euro/">Smartphone sotto 200€</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/guide/migliori-smartphone-2019-sotto-300-euro/">Smartphone sotto 300€</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="/guide/smartphone-500-euro/">Smartphone sotto 500€</a>								
							</div>
						
					</div>
						
					
<div class="footer-navigation">
    <ul class="nav justify-content-center">
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.blazemedia.it/">Chi siamo</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.blazemedia.it/">Contatti</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.blazemedia.it">Pubblicit&agrave;</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/cookie-policy/">Cookie policy</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/privacy-policy/">Privacy policy</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/note-legali/">Note legali</a></li>
                
    </ul>
</div>
					<div class="footer-colophon">
						<p>&copy; 2019 <a href="https://www.blazemedia.it/" target="_blank" title="BlazeMedia">BlazeMedia srl</a> - P.Iva 14742231005</p>
					</div>
				</div>
			</footer>
		
							<div class="bm-code bm-code-container footer">
	<div class="banner-content"><ins data-revive-zoneid="8230" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<script>
var Monetize = null;
document.addEventListener("DOMContentLoaded", function() {
Monetize = new MTZ();
console.log(Monetize);
blz_isMobile = ((/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) || ( screen.width <= 720 ) || (window.innerWidth <= 720));

  if(UI.infinite) UI.infinite.loader.loadCallbackStack.push(function(){
        //console.log('monetize');
       // Monetize.init();
  });
  Monetize.init();
});
</script>	</div>
</div>				<script>var refresh_page = '';</script>
							
			        <script type="text/javascript" >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</script> <script type='text/javascript' src='https://www.telefonino.net/app/themes/telefonino/dist/scripts/tel-libs.js?ver=2.0' defer '></script>
<script type='text/javascript' src='https://www.telefonino.net/app/themes/telefonino/dist/scripts/tel-functions.js?ver=2.4.6' defer '></script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/blazemedia_adv/data/js/ads.js?ver=2.1.0' defer '></script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/blazemedia_adv/data/js/blazemedia_adblock-min.js?ver=2.1.0' defer '></script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/blazemedia_newsletter/js/newsletter-min.js?ver=1.0' defer '></script>
<script type='text/javascript' src='https://www.telefonino.net/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9' defer '></script>

			<!--[if IE 9]>
			<script src="https://www.telefonino.net/app/themes/telefonino/dist/scripts/tel-ie.js"></script>    
			<![endif]-->			

		</div> <!-- //main container -->
	</div> 	<!-- //main wrapper -->



	
</body>
</html>	
<a id="backbutton" class="smooth-scroll" href="#anchortop" title="torna su"><i class="material-icons m-expand_less"></i></a>

