
    <!doctype html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	
	<meta name="msvalidate.01" content="641139F7AB3E5504E88131F9862B33C7" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/>  
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
   <meta name="verify-admitad" content="43b343c687" /> 
    <link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/k2d/k2d-v1-latin-500.woff2" as="font" />
    <link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/k2d/k2d-v1-latin-600.woff2" as="font" />
    <link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/k2d/k2d-v1-latin-700.woff2" as="font" />
    <link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/k2d/k2d-v1-latin-800.woff2" as="font" />
    <link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/material-icons/material-icons.woff" as="font" />
	<link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/opensans/open-sans-v15-latin-300.woff2" as="font" />
	<link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/opensans/open-sans-v15-latin-600.woff2" as="font" />
	<link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/opensans/open-sans-v15-latin-700.woff2" as="font" />
	<link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/opensans/open-sans-v15-latin-800.woff2" as="font" />
	<link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/opensans/open-sans-v15-latin-regular.woff2" as="font" />


	<script>
		// inserito direttamente in header.php
		function insertScript(src, callback, async, attrs = {}) {			
			var script = document.createElement('script'); script.src = src;
			if(typeof callback !== 'undefined') script.onload = callback;
			if(typeof async    !== 'undefined') script.async = async;

			var attributes = Object.keys(attrs);
			for(var i=0; i<attributes.length; i++) 
				script.setAttribute([attributes[i]] , attrs[attributes[i]]);

  			document.head.appendChild(script);
		}
	</script>

			

		
	

	
	<link href="//www.google-analytics.com" rel="dns-prefetch">

	<!--[if IE]>
	<script src="//cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.min.js"></script>
	<![endif]-->
	
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-57x57.png?v=19">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-60x60.png?v=19">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-72x72.png?v=19">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-76x76.png?v=19">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-114x114.png?v=19">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-120x120.png?v=19">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-144x144.png?v=19">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-152x152.png?v=19">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-180x180.png?v=19">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/favicon-32x32.png?v=19">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/favicon-16x16.png?v=19">
<link rel="mask-icon" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/safari-pinned-tab.svg?v=19" color="#5bbad5">
<link rel="shortcut icon" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/favicon.ico?v=19">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#383841">

	

		 <style>.trends-navbar.home{height:30px}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.trends-navbar.home{height:33px}}@supports (-ms-accelerator:true){.trends-navbar.home{height:33px}}.trends-navbar.home.owl-carousel .item{float:left;font-size:12px;text-transform:lowercase;display:inline-block}.trends-navbar.home .container{height:30px}#blz-copy-to-clipboard{position:absolute;top:0;margin-top:-600px}.trends-navbar ul li a{color:#fff!important;text-decoration:none;text-transform:lowercase}.twitter-tweet{display:block;margin:auto}.carousel-container.gallery-carousel{max-height:200px;overflow-y:hidden}@media only screen and (max-width:480px){body::-webkit-scrollbar{display:none}body.single-notizie .title1{font-size:40px;line-height:42px}.wide-small-text .card-image-container{position:relative;min-height:80px}}.banner-masthead-mobile .bm-code.bm-code-container.strip-top-mobile{margin:0!important}.adv_placeholder_mb{height:250px;width:300px;margin:auto;background-color:#e1e4eb;text-align:center;position:relative}.bm-code.bm-code-container.strip-top{height:250px;width:100%;max-width:970px;margin:auto;display:flex;justify-content:center;align-items:center;background-color:#e1e4eb;text-align:center;position:relative}@media only screen and (max-width:780px){.bm-code.bm-code-container.strip-top{display:none}}</style>	
	


	
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi</title>
	<meta name="description" content="Samsung ha appena ufficializzato il nuovo Galaxy Quantum2 aka A82 5G in Corea del Sud; presto arriverà anche nei mercati internazionali." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi" />
	<meta property="og:description" content="Samsung ha appena ufficializzato il nuovo Galaxy Quantum2 aka A82 5G in Corea del Sud; presto arriverà anche nei mercati internazionali." />
	<meta property="og:url" content="https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/" />
	<meta property="og:site_name" content="telefonino.net" />
	<meta property="article:publisher" content="https://www.facebook.com/pg/telefonino.net/" />
	<meta property="article:modified_time" content="2021-04-13T13:09:55+00:00" />
	<meta property="og:image" content="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-1060x424.jpg" />
	<meta property="og:image:width" content="1060" />
	<meta property="og:image:height" content="424" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.telefonino.net/#website","url":"https://www.telefonino.net/","name":"telefonino.net","description":"telefonino.net, dimensione mobile","inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/#primaryimage","inLanguage":"it-IT","url":"https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61.jpg","width":2160,"height":1350,"caption":"Samsung Galaxy Quantum2"},{"@type":"WebPage","@id":"https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/#webpage","url":"https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/","name":"Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi","isPartOf":{"@id":"https://www.telefonino.net/#website"},"primaryImageOfPage":{"@id":"https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/#primaryimage"},"datePublished":"2021-04-13T13:15:42+00:00","dateModified":"2021-04-13T13:09:55+00:00","description":"Samsung ha appena ufficializzato il nuovo Galaxy Quantum2 aka A82 5G in Corea del Sud; presto arriver\u00e0 anche nei mercati internazionali.","breadcrumb":{"@id":"https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.telefonino.net/","url":"https://www.telefonino.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.telefonino.net/notizie/","url":"https://www.telefonino.net/notizie/","name":"Notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/","url":"https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/","name":"Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi"}}]},{"@type":"Person","@id":"https://www.telefonino.net/#/schema/person/55ffdcf92853e011ef1fd2accf33db1a","name":"Manuel De Pandis","image":{"@type":"ImageObject","@id":"https://www.telefonino.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/75fd069251437e948fbd79aa51c1050f?s=96&d=mm&r=g","caption":"Manuel De Pandis"},"description":"Chi \u00e8 Manuel? Bella domanda: direi un filmmaker e un documentarista, nonch\u00e9 un appassionato di tecnologia e dell'audiovisivo in tutte le sue declinazioni. Oserei dire che mi piacerebbe fondere le mie competenze, un giorno, per poter fare la differenza ed essere utile alle persone. Mi sono diplomato presso il Centro Sperimentale di Cinematografia in Reportage, ho lavorato come pubblicitario per la TV, per brand sul Web e come audio-documentarista per la radio. Il mio sogno? Dar voce alle vostre parole con le mie immagini, ma questa \u00e8 un'altra storia.","sameAs":["https://vimeo.com/manueldepandis","https://www.facebook.com/manueldepandis","https://www.instagram.com/manueldepandis91/","https://www.linkedin.com/in/manueldepandis/","https://twitter.com/https://twitter.com/manueldep"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.telefonino.net/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.telefonino.net/app/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' media='all' />
<link rel='stylesheet' id='tellibscss-css'  href='https://www.telefonino.net/app/themes/telefonino/dist/styles/tel-libs.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='telcss-css'  href='https://www.telefonino.net/app/themes/telefonino/dist/styles/tel.css?ver=1.3.4' media='all' />
<script type='text/javascript' src='https://www.telefonino.net/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.telefonino.net/wp-json/" /><link rel="alternate" type="application/json+oembed" href="https://www.telefonino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telefonino.net%2Fnotizie%2Fsamsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telefonino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telefonino.net%2Fnotizie%2Fsamsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.telefonino.net/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9acb1d2b-47bd-4bda-ad15-eb195af6104c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Telefonino.net";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver abilitato le notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://www.telefonino.net";
oneSignal_options['path'] = "https://www.telefonino.net/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.com.blazemedia.webpush";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti notifiche sulle ultime novità pubblicate da questo sito";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo computer";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo smartphone";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Potrai disabilitare le notifiche in qualsiasi momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.telefonino.net";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/?amp">
	<!-- ManyChat -->
	<script src="//widget.manychat.com/191730944187258.js" async="async"></script>
	
	<!-- BLAZEMEDIA HEAD --><!--no --><!-- END BLAZEMEDIA HEAD -->
			<script>
			// Justearn
			var _jeit_domain="service.justearn.it",_def=document.createElement('script'),_l=document.createElement('script'),_d=new Date();_l.async=true;_l.src="https://"+_jeit_domain+"/scripts/main.js?  ver=1.16."+_d.getDate()+'.'+_d.getHours();_def.textContent='var _jeit_domain="'+_jeit_domain+'"';document.head.appendChild(_def);document.head.appendChild(_l);
		</script>
	

	
	<script>
		var custom_path = "/samsung/smartphone/manuel-de-pandis/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi";
		var custom_title = "Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi";
		console.log('custom_path', custom_path);
		console.log('custom_title', custom_title);
	</script>

	
	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118680447-5"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}		
		  gtag('js', new Date());		
		  // gtag('config', 'UA-118680447-3');
	      gtag('config', 'UA-118680447-5', { 'page_title' : custom_title, 'page_path': custom_path });
	</script>

		
	<script type="text/javascript">

	    var TRACKING_ID = 'UA-981935-1';
		// test only
		// var TRACKING_ID = (1+window.location.href.indexOf('www.telefonino.net'))?'UA-981935-1':'UA-118680447-3';
		// console.log(TRACKING_ID);
		var _gaq = [];
		_gaq = _gaq || [];
		_gaq.push(['_setAccount', TRACKING_ID]);
		_gaq.push(['_setDomainName', '.telefonino.net']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script');
			ga.type = 'text/javascript';
			ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; 
			s.parentNode.insertBefore(ga, s);
		})();
	</script>
	
	<script type="text/javascript">

		var gaStandardTracking = null; 
		var gaEvents = null;
		var gaAnalysisTracking = null;

		window.addEventListener('load', function()
		{
			gaStandardTracking = new BlzGA(TRACKING_ID);
			gaEvents = new BlzGA(TRACKING_ID);
			gaAnalysisTracking = new BlzGA('UA-118680447-5', {
				type  : 'pageview',
				path  : custom_path,
				title : custom_title
			});

			if(!(window.ga && ga.create) ) { gaStandardTracking.track(); console.log('GA not loaded'); }
			if(!window.google_tag_manager) { gaAnalysisTracking.track(); console.log('GTAG not loaded'); }
		}, false);
	</script>

	
	<script type="text/javascript">
		var ajaxurl = "https://www.telefonino.net/wp/wp-admin/admin-ajax.php";
	</script>
		<input type="text" id="blz-copy-to-clipboard" value="">

	<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://www.telefonino.net/app/themes/telefonino/dist/styles/ie.css">
	<![endif]-->

	<script type="application/ld+json">
	{
	"@context":"http://schema.org",
	"@type":"NewsArticle",
	"mainEntityOfPage":"https://www.telefonino.net/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/",
	"publisher":{"@type":"Organization","name":"telefonino.net",
	"logo":{"@type":"ImageObject","url":"https://www.telefonino.net/app/themes/telefonino/dist/assets/tel_small_logo.png","height":"60","width":"600"}},
	"headline":"Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi",
	"dateModified":"2021-04-13T15:09:55+02:00",
	"datePublished":"2021-04-13T15:15:42+02:00",
	"author":{"@type":"Person","name":"Manuel De Pandis"},
    "image": {"@type":"ImageObject","url":"https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-1720x880.jpg","width":1720,"height":880}	}
</script>


    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.telefonino.net/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.telefonino.net/?s={search_term_string}&search_type=notizie",
            "query-input": "required name=search_term_string"
        }
    }
    </script>



	<!-- Facebook Pixel Code -->
	<script>
		document.addEventListener('DOMContentLoaded', function() {
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '298367001095614');
			fbq('track', 'PageView');
		}.bind(this));
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=298367001095614&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->	

	<script>
		if(typeof no_banner === 'undefined')
			// window.addEventListener('load', function() {
			document.addEventListener('DOMContentLoaded', function() {
				
				console.log('________ content_loaded');
				insertScript('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', function() {

					console.log('________ Adsense loaded');
					insertScript('https://ads.talkscreativity.com/assets/publisher/ittelefoninonet/init.js', function() {
						
						console.log('________ Talks loaded');

						document.body.style.height = 'unset';
												if(UI.infinite)
							UI.infinite.loader.loadCallbackStack.push((function(){

								console.log('________ Talks reloaded');

								replace_all_banner_page_numbers(infinite_page_counter++);
								ptechen.load_infinite_ads(); 
																
							}).bind(this));

					}.bind(this));
				}.bind(this), true, { 'data-ad-client' :"ca-pub-3820914535035035" });
			}.bind(this));
		else
			console.log('no-ads');
		

		
	</script>	
</head>

<body id="bodytel" class="notizie-template-default single single-notizie postid-299210 samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi">


<div class="main-wrapper">	
	
	<div class="bm-code bm-code-container skin">
	<div class="banner-content"><div id="O_SKIN"></div>
	</div>
</div>
	<div class="menu-panel">
    <div class="container">
        <div class="row">
            <div class="col-xs-6 col-sm-3">
                <ul>
                                                <li><a class="main-item" href="https://www.telefonino.net/notizie/">Notizie</a></li>                    
                                                                                <li class="dropdown pmd-dropdown clearfix" >
                                        <a class="pmd-ripple-effect" id="dropdownMenuBottomProdotti" data-toggle="dropdown" aria-expanded="true" href="javascript:void(0)">Prodotti <span class="caret"></span></a>
                                        <ul aria-labelledby="dropdownMenuDivider" role="menu" class="dropdown-menu dropdown-menu-right">
                                        <li role="presentation"><a href="/prodotti/?type=smartphone">Smartphone</a></li>
                                            <li role="presentation"><a href="/prodotti/?type=smartwatch">Smartwatch</a></li>
                                            <li role="presentation"><a href="/prodotto/home">Home</a></li>
                                            <li role="presentation"><a href="/prodotto/videogames">Videogame</a></li>
                                            <li role="presentation"><a href="/prodotti/?type=tablet">Tablet</a></li>
                                            <li role="presentation"><a href="/prodotto/elettronica">Elettronica</a></li>
                                        </ul>
                                    </li>                    
                                    
                                                                                    <li><a class="main-item" href="https://www.telefonino.net/tag/offerte/">Offerte</a></li>                    
                                                                        <li><a class="main-item" href="https://www.telefonino.net/prove/">Prove</a></li>                    
                                                                        <li><a class="main-item" href="https://www.telefonino.net/confronti/">CONFRONTI</a></li>                    
                                                                        <li><a class="main-item" href="https://www.telefonino.net/guide/">Guide</a></li>                    
                                                                        <li><a class="main-item" href="https://www.telefonino.net/video/">Video</a></li>                    
                                                                        <li><a class="main-item" href="https://www.telefonino.net/immagini/">Immagini</a></li>                    
                                                                        <li><a class="main-item" href="https://forum.telefonino.net">Forum</a></li>                    
                                            
                   
                    ?>   
                    <li><a class="main-item advlink_menu" href="/pubblicita/">Pubblicità</a></li>                
                </ul>
            </div>
            <div class="col-xs-6 col-sm-3">
                <ul>
                    <li class="trend-label">Trend</li>
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/apple-iphone-13/">iPhone 13</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/guide/migliori-videogiochi-2020-top-10/">Migliori videogiochi: top 10</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotto/sonos-move/">Sonos Move</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotto/amazon-echo-show-8/">Amazon Echo Show 8</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/apple-iphone-12/">iPhone 12</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/notizie/sony-playstation-5-ps5/">PlayStation 5</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/samsung-galaxy-note20/">Galaxy Note20</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/samsung-galaxy-s20/">Galaxy S20</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/google-pixel-4a/">Pixel 4a</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/oneplus-nord/">OnePlus Nord</a></li>                    
                        
                </ul>
            </div>
            <div class="col-xs-6 col-sm-3">
                <ul>
                    <li><a class="secondary-item title" href="https://www.telefonino.net/produttori/">PRODUTTORI</a></li>
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/samsung/">Samsung</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/apple/">Apple</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/huawei/">Huawei</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/google/">Google</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/xiaomi/">Xiaomi</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/oneplus/">OnePlus</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/nokia/">Nokia</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/lg/">LG</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/motorola/">Motorola</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/sony/">Sony</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/wiko/">Wiko</a></li>                    
                                        
                </ul>
            </div>
            <div class="col-xs-6 col-sm-3">
                <ul>
                    <li><a class="secondary-item title" href="https://www.telefonino.net/operatori/">Operatori</a></li>
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/vodafone/">Vodafone</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/tim/">Tim</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/wind/">Wind</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/3/">3</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/postemobile/">PosteMobile</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/iliad/">Iliad</a></li>                    
                          
                </ul>
            </div>
        </div>
        <div class="row menu-panel-more">
            <ul class="menu-panel-icons">
                <li><a class="pmd-ripple-effect" href="https://www.youtube.com/user/TELEFONINOpuntoNET" target="_blank"><span class="brand material-icons m-youtube-play"></span></a></li>
                <li><a class="pmd-ripple-effect" href="https://www.facebook.com/telefonino.net/" target="_blank"><span class="brand material-icons m-facebook-official"></span></a></li>
                <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/iscriviti/" target="_blank"><span class="brand material-icons m-email"></span></a></li>
            </ul>
        </div>
    </div>
</div>
	<header class="main-header fixed">
		<!-- Nav menu with search -->
<nav class="navbar navbar-inverse pmd-navbar pmd-z-depth">
    <div class="container">
        <div class="row">                      
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button class="pmd-ripple-effect navbar-toggle pmd-navbar-toggle" type="button">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="navbar-menu-icon"><a id="shrink-menu" href="javascript:void(0);" class="btn btn-sm pmd-btn-fab pmd-btn-flat pmd-ripple-effect"><i class="material-icons pmd-sm m-menu"></i></a></div>
                <div class="navbar-brand"><a title="telefonino.net" class="t-logo" href="https://www.telefonino.net/"><img alt="telefonino" class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/placeholders/logo-white.png"></a></div>
                <div class="navbar-brand-center"><a href="https://www.telefonino.net/"><img alt="telefonino" class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/placeholders/logo-white.png"></a></div>
                <div class="navbar-brand-mobile"><a href="https://www.telefonino.net/"><img alt="telefonino" class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/placeholders/logo-white.png"></a></div>
            </div>
    
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div id="main-nav" class="collapse navbar-collapse pmd-navbar-sidebar">
                <ul class="nav navbar-nav navbar-center ">
                                    
                                                <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/notizie/">Notizie</a></li>                    
                                             
                                    <li class="dropdown pmd-dropdown clearfix" >
                                        <a class="pmd-ripple-effect" id="dropdownMenuBottomProdotti" data-toggle="dropdown" aria-expanded="true" href="javascript:void(0)">Prodotti <span class="caret"></span></a>
                                        <ul aria-labelledby="dropdownMenuDivider" role="menu" class="dropdown-menu dropdown-menu-right">
                                            <li role="presentation"><a href="/prodotti/?type=smartphone">Smartphone</a></li>
                                            <li role="presentation"><a href="/prodotti/?type=smartwatch">Smartwatch</a></li>
                                            <li role="presentation"><a href="/prodotto/home">Home</a></li>
                                            <li role="presentation"><a href="/prodotto/videogames">Videogame</a></li>
                                            <li role="presentation"><a href="/prodotti/?type=tablet">Tablet</a></li>
                                            <li role="presentation"><a href="/prodotto/elettronica">Elettronica</a></li>
                                        </ul>
                                    </li>                    
                                    
                                                                                    <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/tag/offerte/">Offerte</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/prove/">Prove</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/confronti/">CONFRONTI</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/guide/">Guide</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/video/">Video</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/immagini/">Immagini</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://forum.telefonino.net">Forum</a></li>                    
                                                                <li><a class="pmd-ripple-effect advlink_menu" href="/pubblicita/">Pubblicità</a></li>
                </ul>
            </div>
            <!-- /.navbar-collapse -->              
        </div>            
    </div>
    
    <div class="pmd-sidebar-overlay"></div>
</nav>
    

<section class="trends-navbar home">

    <div class="container">
        <section class="nav-accordion">
            <form>
                <ul>
                                            <li>
                            <input id="rad1" type="radio" name="rad" >
                            <label for="rad1">
                                produttori                             </label>
                        
                            <div id="rad3-content" class="accslide">
                                <div class="carousel-container">
                                    <div class="navbar-carousel owl-carousel owl-theme">
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/samsung/">Samsung</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/apple/">Apple</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/huawei/">Huawei</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/google/">Google</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/xiaomi/">Xiaomi</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/oneplus/">OnePlus</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/nokia/">Nokia</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/lg/">LG</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/motorola/">Motorola</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/sony/">Sony</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/wiko/">Wiko</a></div>
                                            </div>
                                                        
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <input id="rad2" type="radio" name="rad" >
                            <label for="rad2">
                                operatori                             </label>
                        
                            <div id="rad3-content" class="accslide">
                                <div class="carousel-container">
                                    <div class="navbar-carousel owl-carousel owl-theme">
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/vodafone/">Vodafone</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/tim/">Tim</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/wind/">Wind</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/3/">3</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/postemobile/">PosteMobile</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/iliad/">Iliad</a></div>
                                            </div>
                                                        
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <input id="rad3" type="radio" name="rad" checked>
                            <label for="rad3">
                                trend <i class="material-icons m-hot"></i>                            </label>
                        
                            <div id="rad3-content" class="accslide">
                                <div class="carousel-container">
                                    <div class="navbar-carousel owl-carousel owl-theme">
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/apple-iphone-13/">iPhone 13</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/guide/migliori-videogiochi-2020-top-10/">Migliori videogiochi: top 10</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotto/sonos-move/">Sonos Move</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotto/amazon-echo-show-8/">Amazon Echo Show 8</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/apple-iphone-12/">iPhone 12</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/notizie/sony-playstation-5-ps5/">PlayStation 5</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/samsung-galaxy-note20/">Galaxy Note20</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/samsung-galaxy-s20/">Galaxy S20</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/google-pixel-4a/">Pixel 4a</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/oneplus-nord/">OnePlus Nord</a></div>
                                            </div>
                                                        
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>  
            </form> 
        </section>


    </div>




    <div class="pmd-sidebar-overlay"></div>
</section>


<div id="fix-bar-global" class="fix-wrapper hidden">
    <div class="fixed-container">
        <div class="row selected-devices">
            
        </div>        
    </div>
</div>

<div class="searchbar">
    <div class="searchbar-content">

        <div class="nav-vs">
            <span class="vs-count-label">            
                <a onClick="toggleVsGlobalMobile()" class="btn btn-sm pmd-btn-fab pmd-btn-flat pmd-ripple-effect" style="overflow: initial;" type="button" >
                    <label class="vs-numbers"></label>
                    <i id="vsgm-icon" class="material-icons pmd-sm m-compare_arrows"></i>
                </a>
            </span>          
        </div>

        <div class="nav-icons">
            <div id="nav-more">
                <span class="dropdown pmd-dropdown clearfix">
                    <a class="btn btn-sm pmd-btn-fab pmd-btn-flat pmd-ripple-effect" type="button" id="dropdownMenuBottomRight" data-toggle="dropdown" aria-expanded="true"><i class="material-icons pmd-sm m-more_vert"></i></a>
                    <ul aria-labelledby="dropdownMenuDivider" role="menu" class="dropdown-menu dropdown-menu-right">
                        
                                                
                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="//telefonino.net/iscriviti/"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-email" style="color: darkorange"></span>
                                    Newsletter                                </a>                                    
                            </li>                                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="https://www.youtube.com/user/TELEFONINOpuntoNET"  target="_blank"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-youtube-play" style="color: red"></span>
                                    Youtube                                </a>                                    
                            </li>                                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="https://it-it.facebook.com/telefonino.net/"  target="_blank"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-facebook-official" style="color: darkblue"></span>
                                    Facebook                                </a>                                    
                            </li>                                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="https://www.instagram.com/telefoninonet/"  target="_blank"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-instagram" style="color: violet"></span>
                                    Instagram                                </a>                                    
                            </li>                                    
                                            </ul>
                </span>          
            </div>
        </div>
        
        <section class="cd-section">
            <div class="cd-modal-action">
                <a href="javascript:void(0)" class="btn" data-type="modal-trigger"><i class="material-icons pmd-sm m-search"></i></a>
                <span class="cd-modal-bg"></span>
            </div> <!-- cd-modal-action -->

            <div class="cd-modal">
                <div class="cd-modal-content">
                
                    <div class="search__container">
                        <input class="search__input" name="keyword" id="keyword" type="text" placeholder="Cosa stai cercando?">
                    </div>

                    <div id="datafetch" class="search-results">
                    
                    </div>

                </div> <!-- cd-modal-content -->
            </div> <!-- cd-modal -->

            <a href="javascript:void(0)" class="cd-modal-close"><i class="material-icons m-close"></i></a>
        </section> <!-- .cd-section -->


    </div>
</div>

<div class="search-loader">
    <div class="loader-content">
		<div class="loader-ellips"><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span></div>
       <!--  <span>Sto cercando..</span> -->
    </div>
 </div>

 <!--  vs global mobile -->
<div class="vs-global-mobile">
    <div class="vsgm-container">
        <div id="vsSearch" class="product-search widget global">   
            <input id="find-device" />
        </div>  
        <div class="vs-global-container"></div>
        <a href="javascript:void(0);" id="btn_vai" onClick="goToComparatore();" type="button" class="btn pmd-btn-default pmd-ripple-effect btn-success">confronta <i class="m-compare_arrows"></i></a>
    </div>
</div>	</header>
	<div class="off-search global">
		<div class="off-container">                
			<div class="heading-vs">
				<div id="topSearch" class="product-search offcanvas">
					<input id="find-device-offcanvas" />
					<span id="close-search" onclick="toggleOffSearch()"><i class="m-close"></i></span>     
				</div>
			</div>                
		</div>
	</div>
	
	<div id="anchortop"></div>

		

    
<span id="blz-related">
    
        
        <span data-title="Aggiornate subito il vostro Samsung Galaxy S20 FE 5G" data-url="https://www.telefonino.net/notizie/aggiornate-subito-il-vostro-samsung-galaxy-s20-fe-5g/" data-track-url="/samsung/smartphone/aggiornate-subito-il-vostro-samsung-galaxy-s20-fe-5g"></span>
    
        
        <span data-title="Samsung Galaxy S21 FE colmerà un VUOTO" data-url="https://www.telefonino.net/notizie/samsung-galaxy-s21-fe-colmera-un-vuoto/" data-track-url="/samsung/smartphone/samsung-galaxy-s21-fe-colmera-un-vuoto"></span>
    
        
        <span data-title="Samsung Galaxy Tab A7 Lite: ecco il suo design" data-url="https://www.telefonino.net/notizie/samsung-galaxy-tab-a7-lite-ecco-il-suo-design/" data-track-url="/samsung/tablet/samsung-galaxy-tab-a7-lite-ecco-il-suo-design"></span>
    
        
        <span data-title="Il reality show di Samsung che pubblicizza Samsung" data-url="https://www.telefonino.net/notizie/il-reality-show-di-samsung-che-pubblicizza-samsung/" data-track-url="/samsung/elettronica/il-reality-show-di-samsung-che-pubblicizza-samsung"></span>
    
        
        <span data-title="Un nuovo tablet Samsung è in dirittura d'arrivo" data-url="https://www.telefonino.net/notizie/un-nuovo-tablet-samsung-e-in-dirittura-darrivo/" data-track-url="/samsung/tablet/un-nuovo-tablet-samsung-e-in-dirittura-darrivo"></span>
    
        
        <span data-title="Samsung Galaxy: come registrare le telefonate" data-url="https://www.telefonino.net/notizie/samsung-galaxy-come-registrare-le-telefonate/" data-track-url="/samsung/smartphone/samsung-galaxy-come-registrare-le-telefonate"></span>
    
        
        <span data-title="Samsung Galaxy Z Fold3: c'è una BRUTTA sorpresa" data-url="https://www.telefonino.net/notizie/samsung-galaxy-z-fold3-ce-una-brutta-sorpresa/" data-track-url="/samsung/smartphone/samsung-galaxy-z-fold3-ce-una-brutta-sorpresa"></span>
    
        
        <span data-title="Samsung Galaxy A82 5G si mostra online, ma..." data-url="https://www.telefonino.net/notizie/samsung-galaxy-a82-5g-si-mostra-online-ma/" data-track-url="/samsung/smartphone/samsung-galaxy-a82-5g-si-mostra-online-ma"></span>
    
        
        <span data-title="Samsung Galaxy M42 5G: il lancio è imminente" data-url="https://www.telefonino.net/notizie/samsung-galaxy-m42-5g-il-lancio-e-imminente/" data-track-url="/samsung/smartphone/samsung-galaxy-m42-5g-il-lancio-e-imminente"></span>
    
        
        <span data-title="Samsung Galaxy S21 FE: ecco il design UFFICIALE (?)" data-url="https://www.telefonino.net/notizie/samsung-galaxy-s21-fe-ecco-il-design-ufficiale/" data-track-url="/samsung/smartphone/samsung-galaxy-s21-fe-ecco-il-design-ufficiale"></span>
    
        
        <span data-title="Aggiornate il vostro Galaxy Tab S5e ad Android 11" data-url="https://www.telefonino.net/notizie/aggiornate-il-vostro-galaxy-tab-s5e-ad-android-11/" data-track-url="/samsung/tablet/aggiornate-il-vostro-galaxy-tab-s5e-ad-android-11"></span>
    
        
        <span data-title="Ho provato Android sul mio iPhone 12 Mini" data-url="https://www.telefonino.net/notizie/si-con-un-samsung-galaxy-potete-giocare-a-fortnite/" data-track-url="/samsung/app/si-con-un-samsung-galaxy-potete-giocare-a-fortnite"></span>
    
        
        <span data-title="Samsung Galaxy S22 avrà lenti OLYMPUS? (RUMOR)" data-url="https://www.telefonino.net/notizie/samsung-galaxy-s22-avra-lenti-olympus-rumor/" data-track-url="/samsung/smartphone/samsung-galaxy-s22-avra-lenti-olympus-rumor"></span>
    
        
        <span data-title="Samsung Galaxy Tab A7 Lite: debutto è dietro l'angolo" data-url="https://www.telefonino.net/notizie/samsung-galaxy-tab-a7-lite-debutto-e-dietro-langolo/" data-track-url="/samsung/tablet/samsung-galaxy-tab-a7-lite-debutto-e-dietro-langolo"></span>
    
        
        <span data-title="Samsung Galaxy A22 5G: e se fosse così? (VIDEO)" data-url="https://www.telefonino.net/notizie/samsung-galaxy-a22-5g-e-se-fosse-cosi-video/" data-track-url="/samsung/smartphone/samsung-galaxy-a22-5g-e-se-fosse-cosi-video"></span>
    
        
        <span data-title="iPhone 12 vs Galaxy S21: quale conviene acquistare?" data-url="https://www.telefonino.net/notizie/iphone-12-vs-galaxy-s21-quale-conviene-acquistare/" data-track-url="/apple/samsung/smartphone/iphone-12-vs-galaxy-s21-quale-conviene-acquistare"></span>
    
        
        <span data-title="Samsung Galaxy M42: la presentazione è alle porte" data-url="https://www.telefonino.net/notizie/samsung-galaxy-m42-certificazione/" data-track-url="/samsung/smartphone/samsung-galaxy-m42-certificazione"></span>
    
        
        <span data-title="Galaxy S20 FE: ADDIO al processore Exynos 990" data-url="https://www.telefonino.net/notizie/galaxy-s20-fe-addio-al-processore-exynos-990/" data-track-url="/samsung/smartphone/galaxy-s20-fe-addio-al-processore-exynos-990"></span>
    
        
        <span data-title="Samsung: la differenza fra Galaxy A52 e Galaxy A72" data-url="https://www.telefonino.net/notizie/samsung-la-differenza-fra-galaxy-a52-e-galaxy-a72/" data-track-url="/samsung/smartphone/samsung-la-differenza-fra-galaxy-a52-e-galaxy-a72"></span>
    
        
        <span data-title="Samsung e OPPO vogliono la quota di mercato di LG" data-url="https://www.telefonino.net/notizie/samsung-e-oppo-vogliono-la-quota-di-mercato-di-lg/" data-track-url="/lg/oppo/samsung/smartphone/samsung-e-oppo-vogliono-la-quota-di-mercato-di-lg"></span>
    </span>    

    <div class="container main-container">            

        <!-- blz ads top -->
        <div class='banner-masthead'>
            <div class="bm-code bm-code-container strip-top">
	<div class="banner-content"><div	id="T_DESKTOP"></div>	</div>
</div>        </div>

        <div class="progressBar"></div>

        
            <article id="post-299210" class="post-299210 notizie type-notizie status-publish has-post-thumbnail hentry category-smartphone produttori-samsung" >
                <section class="article-header">
                                            	<nav aria-label="breadcrumb">
		<ol class="breadcrumb">
			<li class="breadcrumb-item"><a href='/produttori/' />Produttori</a></li>			<li class="breadcrumb-item"><a href="/produttori/samsung/" />Samsung</a></li>			<li class="breadcrumb-item"><a href="/notizie/samsung/">notizie</a></li>			<li class="breadcrumb-item"><a href="/notizie/smartphone/produttori/samsung/" />Smartphone</a></li>		</ol>
	</nav>
    <span id='newsletter-produttori' data-value='Samsung'></span><span id='newsletter-category' data-value='Smartphone'></span>                    
                                        
                    <h1 class="article-title title1">Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi</h1>

                                        <!-- In-page banner -->
                        <div class="banner-masthead-mobile">
                            <div class="bm-code bm-code-container strip-top-mobile">
	<div class="banner-content"><div class="adv_placeholder_mb" style="margin-top: 21px;">
    <div id="T_MOBILE"></div>
</div>	</div>
</div>                        </div> 
                                       
        

                    

                    <div class="single-excerpt">
                        Samsung ha appena ufficializzato il nuovo Galaxy Quantum2 aka A82 5G in Corea del Sud; presto arriverà anche nei mercati internazionali.                    </div>

                    
                    
                        
                        <div class="article-hero">
                            <div class="decocat"></div>

                            
                            <picture>
                                <source media="(min-width : 320px) and (max-width : 480px)" srcset="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-518x240.jpg, https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-1036x480.jpg 2x">
                                <source media="(max-width : 780px)" srcset="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-860x440.jpg, https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-1720x880.jpg 2x">
                                <source media="(max-width : 992px)" srcset="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-1060x424.jpg, https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-2120x848.jpg 2x">
                                <img class="img-responsive hero-image" src="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-1060x424.jpg"
                                     srcset="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-1060x424.jpg, https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-61-2120x848.jpg 2x"
                                     title="Samsung Galaxy Quantum2"
                                >
                            </picture>

                            
                                                    </div>
                                    </section>

                <section class="article-content">

                                                
                    <div class="table-layout">
                    <div class="fixed-width-300">

    <div class="sidebar-spacer">
        <div class="sidebanner">
            
            <div class="bm-code bm-code-container banner-side-top">
	<div class="banner-content"><div id="D_1"></div>	</div>
</div>        </div>
    </div>

    <div class="sidebar-widget">
        
    </div>
</div>
                        <div class="article-main">
                            <!-- Notification modal -->
                            <div id="snackbar"></div>
                            <div class="post-content">

                                <p><strong>Samsung</strong> e l&#8217;operatore di rete wireless SK Telecom hanno finalmente annunciato lo smartphone &#8220;<strong>Galaxy Quantum2</strong>&#8221; in Corea. Il dispositivo dispone di funzionalità di sicurezza come<strong> la tecnologia di crittografia quantistica integrata</strong>, il chipset <strong>Snapdragon 855+</strong> e altro ancora. Diamo un&#8217;occhiata alle sue specifiche e caratteristiche.</p>
<div class="center">
<div id="C_1_MOBILE"></div>
</div>
<div class="center">
<div id="C_1_DESKTOP"></div>
</div>
<h2>Samsung Galaxy Quantum2: tutto quello che c&#8217;è da sapere</h2>
<p>Fin dall&#8217;inizio, dobbiamo guardare alla funzione di sicurezza del Galaxy Quantum2. Proprio come il predecessore, il dispositivo ha <strong>un</strong> <strong>chip</strong> <strong>QRNG</strong> (Quantum Random Number Generator) <strong>sviluppato da ID Quantique.</strong> Si tratta di un processore integrato da 2,5 × 2,5 mm che genera numeri casuali creando rumore tramite un LED e catturandolo utilizzando un sensore CMOS. Questo serve per rendere il dispositivo più sicuro generando numeri casuali reali imprevedibili e privi di schemi. Si dice che <strong>questa tecnologia sia immune da hacker o sfruttatori</strong> a meno che questi non ottengano l&#8217;accesso fisico al dispositivo. SK Telecom afferma anche che il chip QRNG protegge automaticamente i servizi, inclusi i pagamenti basati su Android Keystore (API).</p>
<h3>Specifiche Galaxy Quantum2</h3>
<p>Il Samsung Galaxy Quantum2 è dotato di un display Dynamic A<strong>MOLED 2X QHD</strong> <strong>+ Infinity-O da 6,7 ​​pollici.</strong> Questo display è leggermente <strong>curvo come quello del Galaxy S21</strong> e ha una luminosità massima fino a 1200 nit, una risoluzione di 3200 x 1440 pixel, <strong>certificazione SGS</strong> per la protezioni degli occhi e una frequenza di aggiornamento di 120Hz.</p>
<p><img loading="lazy" width="640" height="400" class="size-full wp-image-299223 aligncenter" src="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-640x400-36.jpg" alt="Samsung Galaxy Quantum2" srcset="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-640x400-36.jpg 640w, https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-640x400-36-352x220.jpg 352w, https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-640x400-36-192x120.jpg 192w, https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-640x400-36-384x240.jpg 384w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Sotto il cofano, il Galaxy Quantum2 dispone del chipset <strong>Qualcomm Snapdragon 855+</strong>. Questo è accoppiato con <strong>un modem 5G</strong> (qui, supporta la banda sub6 N78), 6 GB di RAM e 128 GB di memoria interna. Per gli amanti della memoria, c&#8217;è anche l&#8217;espansione della memoria mediante schede microSD.</p>
<p>Per le fotocamere, abbiamo un layout a tripla lente con un design simile a quello del Galaxy A72. Il layout ha un obiettivo principale da 64 MP f / 1.8 con OIS, un&#8217;ultrawide da 12 MP f / 2.2 con FOV a 123 gradi, un sensore macro 5 MP f / 2.4. In primo piano, c&#8217;è una snapper selfie da 10 MP f / 2.2.</p>
<p>Altre caratteristiche includono altoparlanti stereo, sensore di impronte digitali in-display, <strong>batteria da 4.500 mAh</strong> con ricarica da 25 W, porta USB-C, Wi-Fi ac, Bluetooth 5.0, NFC, GPS, Glonass, Beidou, Galileo e sistema operativo Android 11 con una sola interfaccia utente attiva superiore.</p>
<p><img loading="lazy" width="640" height="400" class="size-full wp-image-299225 aligncenter" src="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-640x400-1-24.jpg" alt="Samsung Galaxy Quantum2" srcset="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-640x400-1-24.jpg 640w, https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-640x400-1-24-352x220.jpg 352w, https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-640x400-1-24-192x120.jpg 192w, https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-640x400-1-24-384x240.jpg 384w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Il Galaxy Quantum2 è disponibile nelle seguenti colorazioni: <strong>bianco, grigio scuro e viola chiaro.</strong> È in attesa di preordini in Corea del Sud da oggi, cioè il 13 aprile. I preordini dureranno fino al 19 aprile e il dispositivo verrà lanciato ufficialmente il 23 aprile nel mercato locale.</p>
<p>Al momento, le informazioni sul prezzo del telefono in Corea del Sud e sulla sua disponibilità globale non sono note. Tuttavia, dovrebbe essere lanciato come <a href="https://www.telefonino.net/notizie/samsung-galaxy-a82-5g-si-mostra-online-ma/">Galaxy A82</a> in altri mercati.</p>
<div class="sticky-news"><div class="section-title"><h3>Notizie correlate</h3></div><section id="single-notizie-correlate">

        <div class="related-grid">
        <div class="innergrid row">
        
<div class="col-xs-12 col-md-6">
    <div class="pmd-card pmd-card-media-inline card-landscape ">
        <a class="track notizie-correlate-notizie" data-mtz="track" onclick="clickTrack(this)" href="https://www.telefonino.net/notizie/aggiornate-subito-il-vostro-samsung-galaxy-s20-fe-5g/" title="Aggiornate subito il vostro Samsung Galaxy S20 FE 5G" target="_self">
            <div class="row v-center">
                <div class="col-xs-4">
                                            <picture>
                            <img class="lazyload lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/Immagini-Telefonino.net_-2-162x162.jpg 162w,
                            https://www.telefonino.net/app/uploads/2021/04/Immagini-Telefonino.net_-2-324x324.jpg 2x" alt=""/>
                        </picture> 
                                    </div>
                <div class="col-xs-8">
                    <span class="card-category">
                                                    <span class="smartphone-gtext text4">Smartphone</span>
                                            </span>
                    <h2 class="card-title title3">Aggiornate subito il vostro Samsung Galaxy S20 FE 5G</h2>
                </div>
            </div>
        </a>
    </div>
</div>



<div class="col-xs-12 col-md-6">
    <div class="pmd-card pmd-card-media-inline card-landscape ">
        <a class="track notizie-correlate-notizie" data-mtz="track" onclick="clickTrack(this)" href="https://www.telefonino.net/notizie/samsung-galaxy-s21-fe-colmera-un-vuoto/" title="Samsung Galaxy S21 FE colmerà un VUOTO" target="_self">
            <div class="row v-center">
                <div class="col-xs-4">
                                            <picture>
                            <img class="lazyload lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-2-4-1-162x162.jpg 162w,
                            https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-2-4-1-324x324.jpg 2x" alt=""/>
                        </picture> 
                                    </div>
                <div class="col-xs-8">
                    <span class="card-category">
                                                    <span class="smartphone-gtext text4">Smartphone</span>
                                            </span>
                    <h2 class="card-title title3">Samsung Galaxy S21 FE colmerà un VUOTO</h2>
                </div>
            </div>
        </a>
    </div>
</div>



<div class="col-xs-12 col-md-6">
    <div class="pmd-card pmd-card-media-inline card-landscape ">
        <a class="track notizie-correlate-notizie" data-mtz="track" onclick="clickTrack(this)" href="https://www.telefonino.net/notizie/samsung-galaxy-tab-a7-lite-ecco-il-suo-design/" title="Samsung Galaxy Tab A7 Lite: ecco il suo design" target="_self">
            <div class="row v-center">
                <div class="col-xs-4">
                                            <picture>
                            <img class="lazyload lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-36-2-162x162.jpg 162w,
                            https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-36-2-324x324.jpg 2x" alt=""/>
                        </picture> 
                                    </div>
                <div class="col-xs-8">
                    <span class="card-category">
                                                    <span class="tablet-gtext text4">Tablet</span>
                                            </span>
                    <h2 class="card-title title3">Samsung Galaxy Tab A7 Lite: ecco il suo design</h2>
                </div>
            </div>
        </a>
    </div>
</div>



<div class="col-xs-12 col-md-6">
    <div class="pmd-card pmd-card-media-inline card-landscape ">
        <a class="track notizie-correlate-notizie" data-mtz="track" onclick="clickTrack(this)" href="https://www.telefonino.net/notizie/il-reality-show-di-samsung-che-pubblicizza-samsung/" title="Il reality show di Samsung che pubblicizza Samsung" target="_self">
            <div class="row v-center">
                <div class="col-xs-4">
                                            <picture>
                            <img class="lazyload lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-52-162x162.jpg 162w,
                            https://www.telefonino.net/app/uploads/2021/04/Telefonino.net-IV-2160x1350-1-52-324x324.jpg 2x" alt=""/>
                        </picture> 
                                    </div>
                <div class="col-xs-8">
                    <span class="card-category">
                                                    <span class="elettronica-gtext text4">Elettronica</span>
                                            </span>
                    <h2 class="card-title title3">Il reality show di Samsung che pubblicizza Samsung</h2>
                </div>
            </div>
        </a>
    </div>
</div>


        </div>

    </div>
</section>

</div><div class="post-credits"><span>Fonte:</span><a href="https://www.gizmochina.com/2021/04/13/383687-samsung-galaxy-quantum2-south-korea-launch-specs-features/" target="_blank" rel="nofollow">Giuzmochina</a></div>
                                

                                <span id="newsletter-modal-top"></span>                                
                                
<div class="mobile-post-info">
	<span class="post-author"><a href="https://www.telefonino.net/author/manueldepandis/" title="Articoli scritti da: Manuel De Pandis" rel="author" type="author" class="author-link">Manuel De Pandis</a>, </span>
	<span class="post-time"><span class="time" data-timestamp="1618319742" style="display: inline;"></span></span>
</div><div class="tg_button">
 <a class="tgbtn" href="https://t.me/Telefonino_net" target="_blank">iscriviti al canale Telegram di <img src="/app/themes/telefonino/img/favicon/icon_white.svg?v=1.1" alt="telegram"></a></div><div class="share-container horizontal">
    <ul>
        <li class="social-button social fb">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.telefonino.net:443/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/&quote=Samsung ha appena ufficializzato il nuovo Galaxy Quantum2 aka A82 5G in Corea del Sud; presto arriverà anche nei mercati internazionali." title="Condividi su Facebook"> <i class="brand material-icons m-facebook-f"></i>  </a>
        </li>
        <li class="social-button social twitter">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;" href="http://twitter.com/share?text=Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi&url=https://www.telefonino.net:443/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/" title="Condividi su Twitter"> <i class="brand material-icons m-twitter"></i> </a>
        </li>
        <li class="social-button social linkedin">
                <a target="_blank" href="whatsapp://send?text=https://www.telefonino.net:443/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/" data-action="share/whatsapp/share" title="Condividi su WhatsApp"><i class="brand material-icons m-whatsapp"></i> </a>
        </li>
        <li class="social-button social telegram">
                <a target="_blank" href="https://t.me/Telefonino_net" title="Unisciti al gruppo Telegram di Telefonino.net"><img src="https://www.telefonino.net/app/themes/telefonino/dist/assets/telegram.svg" alt="telegram"> </a>
        </li>
        <li class="social flipboard flipicon">
                <a data-flip-widget="ico" href="https://flipboard.com?utm_campaign=tools&utm_medium=follow&action=follow" title="Telefonino è su Flipboard"><i class="brand material-icons m-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
        </li>
        <li class="social-button social linkdin">
            <a  
                target="_blank"
                href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telefonino.net:443/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/&title=Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi&summary=Samsung ha appena ufficializzato il nuovo Galaxy Quantum2 aka A82 5G in Corea del Sud; presto arriverà anche nei mercati internazionali.&source=Telefonino.net"
                title="Condividi su Linkedin">
                <img class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/linkedin.svg" alt="Condividi su linkedin">
            </a>
        </li>
        <li class="social copy">
            <a href="javascript:void(0)" onClick="copyMsg('Link copiato negli appunti')" title="Copia il link"> <i class="brand material-icons m-link"></i> </a>
        </li>
    </ul>
</div>                                
                                
                                <div class="bm-code bm-code-container inner-article">
	<div class="banner-content"><script>
/*var check_quiz = document.location.href.indexOf('quiz') >= 0;
var check_1 = document.location.href.split('/').length == 5;
var check_4 = document.location.href.indexOf('/30/') >= 0;
var check_8 = document.location.href.indexOf('/70/') >= 0;
var check_12 = document.location.href.indexOf('/110/') >= 0;
var check_1000 = document.location.href.indexOf('/1000/') >= 0;
if(check_1  || check_4  || check_8 || check_12 || check_1000){
document.addEventListener('DOMContentLoaded', (event) => {
    print4StrokeBanner('8232', document.querySelector('.blz-ads-video-carousel'), 5000);
});   
}   */
</script>



<script>
/*
function insertAfter(newNode, referenceNode) {
    referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
}
function isMobileDevice() {
    return (typeof window.orientation !== "undefined") || (navigator.userAgent.indexOf('IEMobile') !== -1);
};

if (check_quiz && isMobileDevice()){
    setTimeout(function(){
        var ins = document.createElement('ins');
        ins.classList.add('adsbygoogle');
        ins.setAttribute("style", "display:block;margin:24px auto;width:300px;height:250px");
        ins.dataset.adClient = "ca-pub-4456502708253439";
        ins.dataset.adSlot = "4734882787";

        var ins_after = document.createElement('ins');
        ins_after.classList.add('adsbygoogle');
        ins_after.setAttribute("style", "display:block;margin:24px auto;width:300px;height:250px");
        ins_after.dataset.adClient = "ca-pub-4456502708253439";
        ins_after.dataset.adSlot = "4734882787";

        var questions = document.querySelectorAll('.wq_singleQuestionWrapper');
        var currentQuestion = 0;
        for(var i=0; i<questions.length; i++){
            if(questions[i].style.display == 'block'){
                currentQuestion = i;
            }
        }
        var element = questions[currentQuestion].querySelector('.wq-question-answers');
        element.parentNode.insertBefore(ins, element);
        (adsbygoogle = window.adsbygoogle || []).push({});
        insertAfter(ins_after, element);
        (adsbygoogle = window.adsbygoogle || []).push({});
    }, 3000);
}
*/
</script>	</div>
</div>

                                                                                                            <span class="brand-name" style="display: none;">Samsung</span>
                                                                                                                                                                                                                                                                                        <span class="category-name" style="display: none;">Smartphone</span>
                                                                    

                            </div>

                        </div>

                        <div class="fixed-width-80">
                            <div class="row">
	<div id="single-info">
		<div class="single-info">
			<div class="single-info-author">					
				<a href="https://www.telefonino.net/author/manueldepandis/" title="Manuel De Pandis">
					<img class="lazyload round" data-src="https://www.telefonino.net/app/uploads/2021/02/Telefonino.net-IV-2160x1350-68-247x247.jpg" alt="Manuel De Pandis" width="60" height="60">
				</a>																											
			</div>		
			<div class="author">
				<a href="https://www.telefonino.net/author/manueldepandis/" title="Articoli scritti da: Manuel De Pandis" rel="author" type="author" class="author-link">Manuel De Pandis</a>				
			</div>
			<div class="time" data-timestamp="1618319742"></div>
		</div><!-- .single-info -->			
	</div>
</div>
                            <div class="share-container vertical">
    <ul>
        <li class="social-button social fb">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.telefonino.net:443/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/&quote=Samsung ha appena ufficializzato il nuovo Galaxy Quantum2 aka A82 5G in Corea del Sud; presto arriverà anche nei mercati internazionali." title="Condividi su Facebook"> <i class="brand material-icons m-facebook-f"></i>  </a>
        </li>
        <li class="social-button social twitter">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;" href="http://twitter.com/share?text=Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi&url=https://www.telefonino.net:443/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/" title="Condividi su Twitter"> <i class="brand material-icons m-twitter"></i> </a>
        </li>
        <li class="social-button social linkedin">
                <a target="_blank" href="https://web.whatsapp.com/send?text=https://www.telefonino.net:443/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/" data-action="share/whatsapp/share" title="Condividi su WhatsApp"><i class="brand material-icons m-whatsapp"></i> </a>
        </li>
        <li class="social-button social telegram">
                <a target="_blank" href="https://t.me/Telefonino_net" title="Unisciti al gruppo Telegram di Telefonino.net"><img src="https://www.telefonino.net/app/themes/telefonino/dist/assets/telegram.svg" alt="telegram"> </a>
        </li>
        <li class="social flipboard flipicon">
                <a data-flip-widget="ico" href="https://flipboard.com?utm_campaign=tools&utm_medium=follow&action=follow" title="Telefonino è su Flipboard"><i class="brand material-icons m-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
        </li>
        <li class="social-button social linkdin">
            <a  
                target="_blank"
                href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telefonino.net:443/notizie/samsung-galaxy-quantum2-a82-ufficiale-ma-non-da-noi/&title=Samsung Galaxy Quantum2 (A82): UFFICIALE ma non da noi&summary=Samsung ha appena ufficializzato il nuovo Galaxy Quantum2 aka A82 5G in Corea del Sud; presto arriverà anche nei mercati internazionali.&source=Telefonino.net"
                title="Condividi su Linkedin">
                <img class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/linkedin.svg" alt="Condividi su linkedin">
            </a>
        </li>
        <li class="social copy">
            <a href="javascript:void(0)" onClick="copyMsg('Link copiato negli appunti')" title="Copia il link"> <i class="brand material-icons m-link"></i> </a>
        </li>
    </ul>
</div>                        </div>
                    </div>

                </section>

            </article>
                
        
<section class="related">
    <div class="section-title">
        <h3>I confronti HOT di Telefonino</h3><span class="prod__section" data-product-section="notizie"></span>
        <a href="/confronti/" class="section-more">Tutti <i class="material-icons m-more_vert"></i></a>
    </div>
    <div class="carousel-container related-items">
      <div class="related-carousel owl-carousel owl-theme">
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-wiko-view-5-plus/" title="OnePlus 9 Pro vs Wiko View 5 Plus" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___wiko-view-5-plus-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___wiko-view-5-plus.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___wiko-view-5-plus.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___wiko-view-5-plus-518x240.jpg 518w" alt="Samsung Galaxy Quantum2"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Wiko View 5 Plus</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-motorola-moto-g-5g-plus/" title="OnePlus 9 Pro vs Motorola Moto G 5G Plus" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___motorola-moto-g-5g-plus-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___motorola-moto-g-5g-plus.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___motorola-moto-g-5g-plus.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___motorola-moto-g-5g-plus-518x240.jpg 518w" alt="Samsung Galaxy Quantum2"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Motorola Moto G 5G Plus</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-lg-wing/" title="OnePlus 9 Pro vs LG Wing" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___lg-wing-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___lg-wing.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___lg-wing.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___lg-wing-518x240.jpg 518w" alt="Samsung Galaxy Quantum2"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs LG Wing</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-huawei-p-smart-2021/" title="OnePlus 9 Pro vs Huawei P Smart 2021" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___huawei-p-smart-2021-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___huawei-p-smart-2021.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___huawei-p-smart-2021.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___huawei-p-smart-2021-518x240.jpg 518w" alt="Samsung Galaxy Quantum2"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Huawei P Smart 2021</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-asus-zenfone-7-pro/" title="OnePlus 9 Pro vs Asus ZenFone 7 Pro" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___asus-zenfone-7-pro-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___asus-zenfone-7-pro.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___asus-zenfone-7-pro.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___asus-zenfone-7-pro-518x240.jpg 518w" alt="Samsung Galaxy Quantum2"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Asus ZenFone 7 Pro</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-google-pixel-4a/" title="OnePlus 9 Pro vs Google Pixel 4a" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___google-pixel-4a-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___google-pixel-4a.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___google-pixel-4a.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___google-pixel-4a-518x240.jpg 518w" alt="Samsung Galaxy Quantum2"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Google Pixel 4a</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-vivo-x51-5g/" title="OnePlus 9 Pro vs Vivo X51 5G" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___vivo-x51-5g-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___vivo-x51-5g.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___vivo-x51-5g.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___vivo-x51-5g-518x240.jpg 518w" alt="Samsung Galaxy Quantum2"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Vivo X51 5G</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-samsung-galaxy-s21-5g-2/" title="OnePlus 9 Pro vs Samsung Galaxy S21 5G" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-518x240.jpg 518w" alt="Samsung Galaxy Quantum2"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Samsung Galaxy S21 5G</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-samsung-galaxy-s21-5g/" title="OnePlus 9 Pro vs Samsung Galaxy S21+ 5G" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-2-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-2.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-2.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-2-518x240.jpg 518w" alt="Samsung Galaxy Quantum2"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Samsung Galaxy S21+ 5G</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-samsung-galaxy-s21-ultra-5g/" title="OnePlus 9 Pro vs Samsung Galaxy S21 Ultra 5G" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-ultra-5g-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-ultra-5g.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-ultra-5g.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-ultra-5g-518x240.jpg 518w" alt="Samsung Galaxy Quantum2"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Samsung Galaxy S21 Ultra 5G</h2>
            </div>
        </div>
    </a>
</div></div>
      
      </div>
    </div>
</section>
        <div class="footer_banner text-center">
                                                </div>

        
    </div><!--main-container-->
    <div id="loadMore">
    <p class="text-loader hidden"><mark>NEXT: </mark><span></span></p>
    <div class="loader-ellips hidden"><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span></div>
    <a id="load-more-button" class="button hidden" href="javascript:void(0)"><mark>vedi altri articoli</mark></a>
</div>    				

			<footer class="main-footer">
				<div class="footer-container">
					<div class="footer-brand">
						<a title="telefonino.net" class="footer-logo" href="/">
							<img alt="telefonino" class="lazyload img-responsive" data-src="https://www.telefonino.net/app/themes/telefonino/dist/assets/footer-claim2.png">
						</a>					
					</div>

					<div class="row">
						<div class="col-xs-12 col-sm-6 footer-info">
							Telefonino.net è dal 1998 un punto di riferimento per la telefonia mobile i tablet e gli operatori TLC.
							Oltre alle schede tecniche e alle prove dei migliori smartphone Android e IOS, il sito vanta la più grande
							community italiana sulla telefonia e le tariffe telefoniche.
						</div>
																			<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/home/">Smart Home e Domotica</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/videogames/">Videogames e console</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/elettronica/">Elettronica must have</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/notizie/sony-playstation-5-ps5/">Sony PlayStation 5</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/amazon-echo-show-8/">Amazon Echo Show 8</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/chromecast-con-google-tv/">Chromecast con Google TV</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/guide/quale-smartphone-samsung-acquistare/">Smartphone Samsung</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotti/apple-iphone-12/">Apple iPhone 12</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/sonos-move/">Sonos speaker portatile</a>								
							</div>
						
					</div>
						
					
<div class="footer-navigation">
    <ul class="nav justify-content-center">
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.blazemedia.it/">Chi siamo</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.blazemedia.it/">Contatti</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.blazemedia.it">Pubblicit&agrave;</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/cookie-policy/">Cookie policy</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/privacy-policy/">Privacy policy</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/note-legali/">Note legali</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/affiliazione/">Affiliazione</a></li>
                
    </ul>
</div>
					<div class="footer-colophon">
						<p>&copy; 2021 <a href="https://www.blazemedia.it/" target="_blank" title="BlazeMedia">BlazeMedia srl</a> - P.Iva 14742231005</p>
					</div>
				</div>
			</footer>
		
							<div class="bm-code bm-code-container footer">
	<div class="banner-content"><!-- global footer -->
<div id="O_INTERSTITIAL"></div>

<script>
window.addEventListener('skin_loaded', function (e) { 
     document.querySelector('html').classList.add('skin-enabled');
     if(document.body.className.indexOf('tksskin') != -1) UI.InitInPageScripts();
  
});
</script>

<script>
el = document.querySelector('.cta-placeholder'); if(el) el.remove();
el = document.querySelector('article'); 
if(el) {
    // JETN ( versione specifica per telefonino, non JEIT)
/*
    var tags_wo_links = ['ebay','amazon','no-adv']; 
    var tot_tags = document.getElementsByTagName('article')[0].className; 
    if(tags_wo_links.filter(function(item){ return tot_tags.indexOf(item) != -1 }).length == 0) {
            var debug=true,_l=document.createElement('script'),_d=new Date();
            _l.async=true;_l.src="https://www.telefonino.net/app/themes/telefonino/dist/scripts/justearntn.js?ver=1.29."+_d.getDate()+'.'+_d.getHours();document.head.appendChild(_l);
    }
*/
}
/*
el = document.querySelector('article');
if(el){
    var Monetize = null;
    document.addEventListener("DOMContentLoaded", function() {
        var tags_wo_links = ['ebay','amazon','no-adv'];  // 
        for(var i=0;i<tags_wo_links.length;i++)
            if(document.getElementsByTagName('article')[0].className.indexOf(tags_wo_links[j]) > -1) return;
    
        //Monetize = new MTZ();
       // console.log(Monetize);
        blz_isMobile = ((/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) || ( screen.width <= 720 ) ||     (window.innerWidth <= 720));

        if(UI.infinite) UI.infinite.loader.loadCallbackStack.push(function(){
            //console.log('monetize');
            Monetize.init();
        });
        Monetize.init();
    });
}
*/




(function(){
var blz_isMobile = ((/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) || ( screen.width <= 720 ) || (window.innerWidth <= 720));

var el = blz_isMobile ? document.getElementById("T_MOBILE") : document.getElementById("T_DESKTOP");
if (el) el.id= 'T_1';

var el_gallery = blz_isMobile ? document.getElementById("T_GALLERY_MOBILE") : document.getElementById("T_GALLERY_DESKTOP");
if (el_gallery) el_gallery.id = el_gallery.id == "T_GALLERY_MOBILE" ? 'T_1' : 'D_1';

var is_home = document.body.className.indexOf('home') > -1;
var el_home = document.querySelectorAll(".home .main-container .col-xs-12");
if (is_home && blz_isMobile) el_home[0].insertAdjacentHTML('afterend', '<div class="col-xs-12 adv_placeholder_mb" style="margin-bottom:24px;overflow:hidden"><div id="C_1" style="text-align: center;padding-bottom: 20px;"" ></div></div>');

var el_home_video = document.querySelector(".home .section-page");
if (el_home_video && blz_isMobile) el_home_video.insertAdjacentHTML('beforebegin', '<div id="C_2" style="text-align: center;padding-bottom: 20px;"" ></div>');

var el_vs = { mobile : document.getElementById("C_LAST_MOBILE"), desktop : document.getElementById("C_LAST_DESKTOP") };
if (el_vs.mobile && blz_isMobile) el_vs.mobile.id = 'C_'+el_vs.mobile.dataset.count;
if (el_vs.desktop && !blz_isMobile) el_vs.desktop.id = 'C_'+el_vs.desktop.dataset.count;

// converts the C_X_MOBILE/DESKTOP
for(var i = 1 ; i<6; i++){
   console.log('C_'+i+'_MOBILE');
   var el = blz_isMobile ? document.getElementById('C_'+i+'_MOBILE') : document.getElementById('C_'+i+'_DESKTOP');
   if (el) el.id= 'C_'+i;  
}
})()
</script>

<style>.center{text-align:center}</style>
<script>
var infinite_page_counter = 1;

function replace_all_banner_page_numbers(page){
    
    var blz_isMobile = ((/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) || ( screen.width <= 720 ) || (window.innerWidth <= 720));

    var suffix = (blz_isMobile) ? '_MOBILE': '_DESKTOP';
    var placements = ['T_', 'D_', 'C_'];
    var el = null;
    for(var i=0; i<placements.length; i++)
        for(var j=1; j<6; j++){
            el = document.getElementById(placements[i]+j+'_{page}'+suffix);
            if (el == null) el = document.getElementById(placements[i]+j+'_{page}');
            if(el) el.id = placements[i]+j+'_'+page;
        }
}

document.addEventListener('DOMContentLoaded', (function() {
    if(UI.infinite)
         UI.infinite.loader.loadCallbackStack.push((function(){
                  replace_all_banner_page_numbers(infinite_page_counter++);
                  ptechen.load_infinite_ads(); 
          }).bind(this));
}).bind(this));

</script>

<script>
if(window.location.href == "https://www.telefonino.net/notizie/iphone-9-ipad-pro-data-di-lancio/"){
  var container = document.querySelector('.pricing_title').parentElement;
  var h2 = document.querySelector('.pricing_title');
  var ul = document.querySelector('.pricing_table');
  container.removeChild(h2);
  container.removeChild(ul);
}
</script>



<!-- //// JS-DEPENDECIES ////-->

<script>
el = document.querySelector('article');
document.addEventListener('DOMContentLoaded', function(){

      // LOAD TRACKER AND AUTOPROMO //
     if(el) insertScript('/app/themes/telefonino/dist/scripts/autopromo.js?ver=0.1.615', function () { 
          console.log(' tracker and autopromo loaded in banner manager') 

         // COMPARE TECH WIDGETS //
         if(el) insertScript('/app/themes/telefonino/dist/assets/scripts/compare-tech.js?ver=0.1.614', function () { console.log(' compare-tech loaded in banner manager') });

         // AFFLIATE STICKY BUTTONS //
         if(el) insertScript('/app/themes/telefonino/dist/assets/scripts/affiliate_sticky_button.js?ver=0.1.001', function () { console.log(' affiliate_sticky_buttons loaded in banner manager') });
     
         // TRACCIAMENTI LINK EDITORIALI //
         if(el) insertScript('/app/themes/telefonino/dist/assets/scripts/editorial-links-tracking.js?ver=0.1.001', function () { console.log(' editorial-links-tracking loaded in banner manager') });

     }.bind(this));

}.bind(this));
</script>



<script>
/**
     * Creates a "deep" link that tells
     * android to open the amazon app 
     * if installed, and to open a link 
     * in the default browser when the 
     * app is not installed on the device 
     * 
     * @param {String} url 
     */

    document.addEventListener('DOMContentLoaded', function(){
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android") > -1; //&& ua.indexOf("mobile");
        if(isAndroid) {
            var elements = document.querySelectorAll("a.editorial.amazon");
            elements.forEach(function(element) {
                if (element.dataset.url){
                    var url = element.dataset.url;
                    var amz_prefix = 'intent://#Intent;package=com.amazon.mShop.android.shopping;scheme=com.amazon.mobile.shopping.web://amazon.it';
                    var fallback_url = url.replace('-android', '');
                    var amz_browser_fallback = ';S.browser_fallback_url='+encodeURI(fallback_url);
                    var amz_suffix = ';end';
                    element.setAttribute("href", url.replace('https://www.amazon.it', amz_prefix) + amz_browser_fallback + amz_suffix);
                }
              });
        }  
    }, false);
</script> 



	</div>
</div>				<script>var refresh_page = '';</script>
							
			<script type='text/javascript' src='https://www.telefonino.net/app/themes/telefonino/dist/scripts/tel-libs.js?ver=2.3.19' id='tellibsjs-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/app/themes/telefonino/dist/scripts/tel-functions.js?ver=3.1.16' id='teljs-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/blazemedia_adv/data/js/ads.js?ver=2.1.0' id='bl-adv-javascripts-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/blazemedia_adv/data/js/blazemedia_adblock-min.js?ver=2.1.0' id='bl-adblock-javascripts-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/blazemedia_newsletter/js/newsletter-min.js?ver=1.2' id='bl-newsletter-javascripts-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.telefonino.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/wp/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>

			<!--[if IE 9]>
			<script src="https://www.telefonino.net/app/themes/telefonino/dist/scripts/tel-ie.js"></script>    
			<![endif]-->			

		</div> <!-- //main container -->
	</div> 	<!-- //main wrapper -->



	
</body>
</html>	
<a id="backbutton" class="smooth-scroll" href="#anchortop" title="torna su"><i class="material-icons m-expand_less"></i></a>


