
    <!doctype html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	
	<meta name="msvalidate.01" content="641139F7AB3E5504E88131F9862B33C7" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/>  
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="verify-admitad" content="43b343c687" />
    <link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/k2d/k2d-v1-latin-500.woff2" as="font" />
    <link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/k2d/k2d-v1-latin-600.woff2" as="font" />
    <link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/k2d/k2d-v1-latin-700.woff2" as="font" />
    <link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/k2d/k2d-v1-latin-800.woff2" as="font" />
    <link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/material-icons/material-icons.woff" as="font" />
	<link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/opensans/open-sans-v15-latin-300.woff2" as="font" />
	<link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/opensans/open-sans-v15-latin-600.woff2" as="font" />
	<link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/opensans/open-sans-v15-latin-700.woff2" as="font" />
	<link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/opensans/open-sans-v15-latin-800.woff2" as="font" />
	<link rel="preload" href="https://www.telefonino.net/app/themes/telefonino/dist/assets/fonts/opensans/open-sans-v15-latin-regular.woff2" as="font" />


	<script>
		// inserito direttamente in header.php
		function insertScript(src, callback, async, attrs = {}) {			
			var script = document.createElement('script'); script.src = src;
			if(typeof callback !== 'undefined') script.onload = callback;
			if(typeof async    !== 'undefined') script.async = async;

			var attributes = Object.keys(attrs);
			for(var i=0; i<attributes.length; i++) 
				script.setAttribute([attributes[i]] , attrs[attributes[i]]);

  			document.head.appendChild(script);
		}
	</script>

			

		
	

	
	<link href="//www.google-analytics.com" rel="dns-prefetch">

	<!--[if IE]>
	<script src="//cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.min.js"></script>
	<![endif]-->
	
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-57x57.png?v=19">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-60x60.png?v=19">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-72x72.png?v=19">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-76x76.png?v=19">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-114x114.png?v=19">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-120x120.png?v=19">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-144x144.png?v=19">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-152x152.png?v=19">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/apple-touch-icon-180x180.png?v=19">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/favicon-32x32.png?v=19">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/favicon-16x16.png?v=19">
<link rel="mask-icon" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/safari-pinned-tab.svg?v=19" color="#5bbad5">
<link rel="shortcut icon" href="https://www.telefonino.net/app/themes/telefonino/img/favicon/favicon.ico?v=19">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#383841">

	

		 <style>.atf-global{content:'ATF'}.trends-navbar.home{height:30px}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.trends-navbar.home{height:33px}}@supports (-ms-accelerator:true){.trends-navbar.home{height:33px}}.trends-navbar.home.owl-carousel .item{float:left;font-size:12px;text-transform:lowercase;display:inline-block}.trends-navbar.home .container{height:30px}#blz-copy-to-clipboard{position:absolute;top:0;margin-top:-600px!important}@media only screen and (max-width:480px){.square-big{height:336px;display:block;position:relative;margin-bottom:24px}}.trends-navbar ul li a{color:#fff!important;text-decoration:none;text-transform:lowercase}.twitter-tweet{display:block;margin:auto}.carousel-container.gallery-carousel{max-height:200px;overflow-y:hidden}@media only screen and (max-width:480px){body::-webkit-scrollbar{display:none}body.single-notizie .title1{font-size:40px;line-height:42px}.wide-small-text .card-image-container{position:relative;min-height:80px}}.banner-masthead-mobile .bm-code.bm-code-container.strip-top-mobile{margin:0!important}.adv_placeholder_mb{height:250px;width:300px;margin:auto;margin-bottom:24px;overflow:hidden;background-color:#e1e4eb;text-align:center;position:relative;display:none}@media only screen and (max-width:480px){.adv_placeholder_mb{display:block}}.bm-code.bm-code-container.strip-top{height:250px;width:100%;max-width:970px;margin:auto;display:flex;justify-content:center;align-items:center;background-color:#e1e4eb;text-align:center;position:relative}@media only screen and (max-width:780px){.bm-code.bm-code-container.strip-top{display:none}}.menu-panel{position:fixed;z-index:-1;transform:translate3d(-100%,0,0)}.off-search{position:fixed;z-index:-1;transform:translateY(-100%)}@media only screen and (max-width:480px){.searchbar-content{margin-top:11px}}@media only screen and (max-width:480px){.article-hero{padding:0 0 24px 0;position:relative;min-height:180px}}@media only screen and (max-width:480px){.single-excerpt{font-size:1rem!important;line-height:1.77rem!important;font-weight:400;font-style:normal;margin-top:24px;margin-bottom:24px;color:#777;min-height:112px}}.vs-global-mobile{top:0;position:absolute;display:none}@media only screen and (max-width:480px){body.single-notizie .title1{font-size:40px;line-height:42px}}.single-info-author{margin-bottom:12px}.fixed-width-80{display:table-cell;width:70px;text-align:center;vertical-align:top}.product-ft_images img{margin:0 auto 24px}.post-content p{margin:16px 0;font-size:1.025rem;letter-spacing:-.125px;line-height:1.825}h1.versus-full-title{font-size:2.5rem;line-height:2.5rem}.article-main .owl-carousel{height:180px;overflow:hidden}.vsinfographics .owl-carousel{height:237px}@media only screen and (max-width:480px){.vsinfographics .owl-carousel{height:220px}}@media only screen and (max-width:480px){.vs-top .img-wrapper{display:block;height:208px;margin:12px auto}}body.archive .pmd-card-media.wide{min-height:265px}@media only screen and (max-width:480px){body.archive .pmd-card-media.wide{min-height:172px}}.archive-filters{height:38px;overflow:hidden;margin-bottom:18px;margin-top:14px}.archive-filters .owl-carousel{height:38px;overflow:hidden}.sectionguide-left .wide-small-text img{height:150px!important;width:100%!important;object-fit:cover!important}@media only screen and (max-width:480px){.card-wide-text.prove .pmd-card-media.wide-small-text{min-height:152px!important}}body.single-prodotti .article-main{max-width:640px}body.single-prodotti .fixed-width-80{width:92px!important}</style>	
	


	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>iOS 14: in arrivo una novità STORICA, pare</title>
	<meta name="description" content="Sembra assurdo, ma Apple potrebbe avere in serbo una versione in più per iOS 14, nonostante il nuovo sistema operativo sia ormai in arrivo." />
	<link rel="canonical" href="https://www.telefonino.net/notizie/ios-14-in-arrivo-una-novita-storica-pare/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iOS 14: in arrivo una novità STORICA, pare" />
	<meta property="og:description" content="Sembra assurdo, ma Apple potrebbe avere in serbo una versione in più per iOS 14, nonostante il nuovo sistema operativo sia ormai in arrivo." />
	<meta property="og:url" content="https://www.telefonino.net/notizie/ios-14-in-arrivo-una-novita-storica-pare/" />
	<meta property="og:site_name" content="telefonino.net" />
	<meta property="article:publisher" content="https://www.facebook.com/pg/telefonino.net/" />
	<meta property="og:image" content="https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1-1060x424.jpg" />
	<meta property="og:image:width" content="1060" />
	<meta property="og:image:height" content="424" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.telefonino.net/#website","url":"https://www.telefonino.net/","name":"telefonino.net","description":"telefonino.net, dimensione mobile","inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.telefonino.net/notizie/ios-14-in-arrivo-una-novita-storica-pare/#primaryimage","inLanguage":"it-IT","url":"https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1.jpg","contentUrl":"https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1.jpg","width":2160,"height":1350},{"@type":"WebPage","@id":"https://www.telefonino.net/notizie/ios-14-in-arrivo-una-novita-storica-pare/#webpage","url":"https://www.telefonino.net/notizie/ios-14-in-arrivo-una-novita-storica-pare/","name":"iOS 14: in arrivo una novit\u00e0 STORICA, pare","isPartOf":{"@id":"https://www.telefonino.net/#website"},"primaryImageOfPage":{"@id":"https://www.telefonino.net/notizie/ios-14-in-arrivo-una-novita-storica-pare/#primaryimage"},"datePublished":"2021-08-09T14:38:45+00:00","dateModified":"2021-08-09T14:38:45+00:00","description":"Sembra assurdo, ma Apple potrebbe avere in serbo una versione in pi\u00f9 per iOS 14, nonostante il nuovo sistema operativo sia ormai in arrivo.","breadcrumb":{"@id":"https://www.telefonino.net/notizie/ios-14-in-arrivo-una-novita-storica-pare/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.telefonino.net/notizie/ios-14-in-arrivo-una-novita-storica-pare/"]}]},{"@type":"BreadcrumbList","@id":"https://www.telefonino.net/notizie/ios-14-in-arrivo-una-novita-storica-pare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.telefonino.net/"},{"@type":"ListItem","position":2,"name":"Notizie","item":"https://www.telefonino.net/notizie/"},{"@type":"ListItem","position":3,"name":"iOS 14: in arrivo una novit\u00e0 STORICA, pare"}]},{"@type":"Person","@id":"https://www.telefonino.net/#/schema/person/b53d5cec8a1eda98e6e2737a535851cc","name":"Carla Stea","image":{"@type":"ImageObject","@id":"https://www.telefonino.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e6cca88a64a20460d381c18f22ff7bc2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6cca88a64a20460d381c18f22ff7bc2?s=96&d=mm&r=g","caption":"Carla Stea"},"description":"Approdata nell'editoria digitale per la prima volta nel 2013, ha approcciato da subito tematiche relative all'ambito della tecnologia mobile, con focus specifico sul settore degli smartphone e di tutti i prodotti e servizi ad esso legati. Dopo aver lavorato per diversi portali e testate online di settore, oggi produce contenuti incentrati sul mondo mobile per Telefonino.net, Punto-Informatico.it e Newstreet.it. Il focus \u00e8 nella redazione di articoli, spaziando su diverse tematiche in ambito digital e tech, e nella realizzazione di recensioni sviluppate a partire da approfonditi test di prodotto.","sameAs":["https://www.instagram.com/carlastea/","https://www.youtube.com/user/0shrew0"],"url":"https://www.telefonino.net/author/c-stea/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.telefonino.net/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.telefonino.net/app/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' media='all' />
<link rel='stylesheet' id='tellibscss-css'  href='https://www.telefonino.net/app/themes/telefonino/dist/styles/tel-libs.css?ver=1.9.3' media='all' />
<link rel='stylesheet' id='telcss-css'  href='https://www.telefonino.net/app/themes/telefonino/dist/styles/tel.css?ver=1.4.11' media='all' />
<script type='text/javascript' src='https://www.telefonino.net/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.telefonino.net/wp-json/" /><link rel="alternate" type="application/json+oembed" href="https://www.telefonino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telefonino.net%2Fnotizie%2Fios-14-in-arrivo-una-novita-storica-pare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telefonino.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telefonino.net%2Fnotizie%2Fios-14-in-arrivo-una-novita-storica-pare%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.telefonino.net/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9acb1d2b-47bd-4bda-ad15-eb195af6104c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Telefonino.net";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver abilitato le notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://www.telefonino.net";
oneSignal_options['path'] = "https://www.telefonino.net/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.com.blazemedia.webpush";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti notifiche sulle ultime novità pubblicate da questo sito";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno sul tuo computer";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notifica di esempio";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo smartphone";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Potrai disabilitare le notifiche in qualsiasi momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.telefonino.net";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
              OneSignal.init(window._oneSignalInitOptions);
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.telefonino.net/notizie/ios-14-in-arrivo-una-novita-storica-pare/?amp">
	<!-- ManyChat -->
	<script src="//widget.manychat.com/191730944187258.js" async="async"></script>
	
	<!-- BLAZEMEDIA HEAD --><script data-ad-client="ca-pub-6622305925836088" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hotjar Tracking Code for https://www.telefonino.net -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2394409,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- END BLAZEMEDIA HEAD -->
			<script>
			// Justearn
			var _jeit_domain="service.justearn.it",_def=document.createElement('script'),_l=document.createElement('script'),_d=new Date();_l.async=true;_l.src="https://"+_jeit_domain+"/scripts/main.js?  ver=1.16."+_d.getDate()+'.'+_d.getHours();_def.textContent='var _jeit_domain="'+_jeit_domain+'"';document.head.appendChild(_def);document.head.appendChild(_l);
		</script>
	

	
	<script>
		var custom_path = "/smartphone/carla-stea/ios-14-in-arrivo-una-novita-storica-pare";
		var custom_title = "iOS 14: in arrivo una novità STORICA, pare";
		console.log('custom_path', custom_path);
		console.log('custom_title', custom_title);
	</script>

	
	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118680447-5"></script>
	<script>
  		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}		
		  gtag('js', new Date());		
		  // gtag('config', 'UA-118680447-3');
	      gtag('config', 'UA-118680447-5', { 'page_title' : custom_title, 'page_path': custom_path });
	</script>

		
	<script type="text/javascript">

	    var TRACKING_ID = 'UA-981935-1';
		// test only
		// var TRACKING_ID = (1+window.location.href.indexOf('www.telefonino.net'))?'UA-981935-1':'UA-118680447-3';
		// console.log(TRACKING_ID);
		var _gaq = [];
		_gaq = _gaq || [];
		_gaq.push(['_setAccount', TRACKING_ID]);
		_gaq.push(['_setDomainName', '.telefonino.net']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script');
			ga.type = 'text/javascript';
			ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; 
			s.parentNode.insertBefore(ga, s);
		})();
	</script>
	
	<script type="text/javascript">

		var gaStandardTracking = null; 
		var gaEvents = null;
		var gaAnalysisTracking = null;

		window.addEventListener('load', function()
		{
			gaStandardTracking = new BlzGA(TRACKING_ID);
			gaEvents = new BlzGA(TRACKING_ID);
			gaAnalysisTracking = new BlzGA('UA-118680447-5', {
				type  : 'pageview',
				path  : custom_path,
				title : custom_title
			});

			if(!(window.ga && ga.create) ) { gaStandardTracking.track(); console.log('GA not loaded'); }
			if(!window.google_tag_manager) { gaAnalysisTracking.track(); console.log('GTAG not loaded'); }
		}, false);
	</script>

	
	<script type="text/javascript">
		var ajaxurl = "https://www.telefonino.net/wp/wp-admin/admin-ajax.php";
	</script>
		<input type="text" id="blz-copy-to-clipboard" value="">

	<!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://www.telefonino.net/app/themes/telefonino/dist/styles/ie.css">
	<![endif]-->

	<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.telefonino.net\/notizie\/ios-14-in-arrivo-una-novita-storica-pare\/",
    "publisher": {
        "@type": "Organization",
        "name": "telefonino.net",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.telefonino.net\/app\/themes\/telefonino\/dist\/assets\/tel_small_logo.png",
            "height": "60",
            "width": "600"
        }
    },
    "headline": "iOS 14: in arrivo una novit\u00e0 STORICA, pare",
    "dateModified": "2021-08-09T16:38:45+02:00",
    "datePublished": "2021-08-09T16:38:45+02:00",
    "author": {
        "@type": "Person",
        "name": "Carla Stea"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.telefonino.net\/app\/uploads\/2021\/08\/RvR6xorxnDWr7QefbC84We-1-1720x880.jpg",
        "width": 1720,
        "height": 880
    }
}</script>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.telefonino.net/",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.telefonino.net/?s={search_term_string}&search_type=notizie",
            "query-input": "required name=search_term_string"
        }
    }
    </script>



	<!-- Facebook Pixel Code -->
	<script>
		document.addEventListener('DOMContentLoaded', function() {
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '298367001095614');
			fbq('track', 'PageView');
		}.bind(this));
	</script>
	<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=298367001095614&ev=PageView&noscript=1" /></noscript>
	<!-- End Facebook Pixel Code -->	

	
	<script>

	function callBannersScript() {

		var articles = document.querySelectorAll('article');

		if(articles.length == 0) return true;

		/// ok se non c'è il tag no-adv
		var advOk = document.querySelectorAll('article')[0].className.indexOf('no-adv')  == -1 ;
		
		/// imposta l'intervallo di tempo in cui non devono
		/// essere caricati i banner
		// var timeOk = !isTimeBetween( '2021-06-16 9:00', '2021-06-16 13:00');

		return ( advOk );
	}
	

	
	document.addEventListener('DOMContentLoaded', function() {


		var call_banners_script =  (typeof no_banner === 'undefined') ? callBannersScript() : false;

		if(call_banners_script)	{

			console.log('________ content_loaded');
			insertScript('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js', function() {

				console.log('________ Adsense loaded');
				insertScript('https://ads.talkscreativity.com/assets/publisher/ittelefoninonet/init.js', function() {
					
					console.log('________ Talks loaded');

					document.body.style.height = 'unset';
										if(UI.infinite)
						UI.infinite.loader.loadCallbackStack.push((function(){

							console.log('________ Talks reloaded');

							replace_all_banner_page_numbers(infinite_page_counter++);
							ptechen.load_infinite_ads(); 
														
						}).bind(this));

				}.bind(this));
			}.bind(this), true, { 'data-ad-client' :"ca-pub-3820914535035035" });		
		}
		else
			console.log('no-ads');

						

	}.bind(this));
	




	
</script>	
</head>

<body id="bodytel" class="notizie-template-default single single-notizie postid-320214 ios-14-in-arrivo-una-novita-storica-pare">


<div class="main-wrapper">	
	
	<div class="bm-code bm-code-container skin">
	<div class="banner-content"><div id="O_SKIN"></div>
	</div>
</div>
	<div class="menu-panel">
    <div class="container">
        <div class="row">
            <div class="col-xs-6 col-sm-3">
                <ul>
                                                <li><a class="main-item" href="https://www.telefonino.net/notizie/">Notizie</a></li>                    
                                                                                <li class="dropdown pmd-dropdown clearfix" >
                                        <a class="pmd-ripple-effect" id="dropdownMenuBottomProdotti" data-toggle="dropdown" aria-expanded="true" href="javascript:void(0)">Prodotti <span class="caret"></span></a>
                                        <ul aria-labelledby="dropdownMenuDivider" role="menu" class="dropdown-menu dropdown-menu-right">
                                        <li role="presentation"><a href="/prodotti/?type=smartphone">Smartphone</a></li>
                                            <li role="presentation"><a href="/prodotti/?type=smartwatch">Smartwatch</a></li>
                                            <li role="presentation"><a href="/prodotto/home/">Home</a></li>
                                            <li role="presentation"><a href="/prodotto/videogames/">Videogame</a></li>
                                            <li role="presentation"><a href="/prodotti/?type=tablet">Tablet</a></li>
                                            <li role="presentation"><a href="/prodotto/elettronica/">Elettronica</a></li>
                                        </ul>
                                    </li>                    
                                    
                                                                                    <li><a class="main-item" href="https://www.telefonino.net/tag/offerte/">Offerte</a></li>                    
                                                                        <li><a class="main-item" href="https://www.telefonino.net/prove/">Prove</a></li>                    
                                                                        <li><a class="main-item" href="https://www.telefonino.net/confronti/">CONFRONTI</a></li>                    
                                                                        <li><a class="main-item" href="https://www.telefonino.net/guide/">Guide</a></li>                    
                                                                        <li><a class="main-item" href="https://www.telefonino.net/video/">Video</a></li>                    
                                                                        <li><a class="main-item" href="https://www.telefonino.net/immagini/">Immagini</a></li>                    
                                                                        <li><a class="main-item" href="https://forum.telefonino.net">Forum</a></li>                    
                                            
                   
                    ?>   
                    <li><a class="main-item advlink_menu" href="/pubblicita/">Pubblicità</a></li>                
                </ul>
            </div>
            <div class="col-xs-6 col-sm-3">
                <ul>
                    <li class="trend-label">Trend</li>
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/apple-iphone-13/">iPhone 13</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/guide/migliori-videogiochi-top-10/">Migliori videogiochi: top 10</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotto/amazon-echo-show-8/">Amazon Echo Show 8</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/apple-iphone-12/">iPhone 12</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/notizie/sony-playstation-5-ps5/">PS5</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/samsung-galaxy-note20/">Galaxy Note20</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/samsung-galaxy-s20/">Galaxy S20</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/google-pixel-4a/">Pixel 4a</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/prodotti/oneplus-nord/">OnePlus Nord</a></li>                    
                        
                </ul>
            </div>
            <div class="col-xs-6 col-sm-3">
                <ul>
                    <li><a class="secondary-item title" href="https://www.telefonino.net/produttori/">PRODUTTORI</a></li>
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/samsung/">Samsung</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/apple/">Apple</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/huawei/">Huawei</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/google/">Google</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/xiaomi/">Xiaomi</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/oneplus/">OnePlus</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/nokia/">Nokia</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/lg/">LG</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/motorola/">Motorola</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/sony/">Sony</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/produttori/wiko/">Wiko</a></li>                    
                                        
                </ul>
            </div>
            <div class="col-xs-6 col-sm-3">
                <ul>
                    <li><a class="secondary-item title" href="https://www.telefonino.net/operatori/">Operatori</a></li>
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/vodafone/">Vodafone</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/tim/">Tim</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/wind/">Wind</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/3/">3</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/postemobile/">PosteMobile</a></li>                    
                                        <li><a class="secondary-item" href="https://www.telefonino.net/operatori/iliad/">Iliad</a></li>                    
                          
                </ul>
            </div>
        </div>
        <div class="row menu-panel-more">
            <ul class="menu-panel-icons">
                <li><a class="pmd-ripple-effect" href="https://www.youtube.com/user/TELEFONINOpuntoNET" target="_blank"><span class="brand material-icons m-youtube-play"></span></a></li>
                <li><a class="pmd-ripple-effect" href="https://www.facebook.com/telefonino.net/" target="_blank"><span class="brand material-icons m-facebook-official"></span></a></li>
                <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/iscriviti/" target="_blank"><span class="brand material-icons m-email"></span></a></li>
            </ul>
        </div>
    </div>
</div>
	<header class="main-header fixed">
		<!-- Nav menu with search -->
<nav class="navbar navbar-inverse pmd-navbar pmd-z-depth">
    <div class="container">
        <div class="row">                      
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button class="pmd-ripple-effect navbar-toggle pmd-navbar-toggle" type="button">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="navbar-menu-icon"><a id="shrink-menu" href="javascript:void(0);" class="btn btn-sm pmd-btn-fab pmd-btn-flat pmd-ripple-effect"><i class="material-icons pmd-sm m-menu"></i></a></div>
                <div class="navbar-brand"><a title="telefonino.net" class="t-logo" href="https://www.telefonino.net/"><img alt="telefonino" class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/placeholders/logo-white.png"></a></div>
                <div class="navbar-brand-center"><a href="https://www.telefonino.net/"><img alt="telefonino" class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/placeholders/logo-white.png"></a></div>
                <div class="navbar-brand-mobile"><a href="https://www.telefonino.net/"><img alt="telefonino" class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/placeholders/logo-white.png"></a></div>
            </div>
    
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div id="main-nav" class="collapse navbar-collapse pmd-navbar-sidebar">
                <ul class="nav navbar-nav navbar-center ">
                                    
                                                <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/notizie/">Notizie</a></li>                    
                                             
                                    <li class="dropdown pmd-dropdown clearfix" >
                                        <a class="pmd-ripple-effect" id="dropdownMenuBottomProdotti" data-toggle="dropdown" aria-expanded="true" href="javascript:void(0)">Prodotti <span class="caret"></span></a>
                                        <ul aria-labelledby="dropdownMenuDivider" role="menu" class="dropdown-menu dropdown-menu-right">
                                            <li role="presentation"><a href="/prodotti/?type=smartphone">Smartphone</a></li>
                                            <li role="presentation"><a href="/prodotti/?type=smartwatch">Smartwatch</a></li>
                                            <li role="presentation"><a href="/prodotto/home/">Home</a></li>
                                            <li role="presentation"><a href="/prodotto/videogames/">Videogame</a></li>
                                            <li role="presentation"><a href="/prodotti/?type=tablet">Tablet</a></li>
                                            <li role="presentation"><a href="/prodotto/elettronica/">Elettronica</a></li>
                                        </ul>
                                    </li>                    
                                    
                                                                                    <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/tag/offerte/">Offerte</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/prove/">Prove</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/confronti/">CONFRONTI</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/guide/">Guide</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/video/">Video</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://www.telefonino.net/immagini/">Immagini</a></li>                    
                                                                        <li><a class="pmd-ripple-effect" href="https://forum.telefonino.net">Forum</a></li>                    
                                                                <li><a class="pmd-ripple-effect advlink_menu" href="/pubblicita/">Pubblicità</a></li>
                </ul>
            </div>
            <!-- /.navbar-collapse -->              
        </div>            
    </div>
    
    <div class="pmd-sidebar-overlay"></div>
</nav>
    

<section class="trends-navbar home">

    <div class="container">
        <section class="nav-accordion">
            <form>
                <ul>
                                            <li>
                            <input id="rad1" type="radio" name="rad" >
                            <label for="rad1">
                                produttori                             </label>
                        
                            <div id="rad3-content" class="accslide">
                                <div class="carousel-container">
                                    <div class="navbar-carousel owl-carousel owl-theme">
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/samsung/">Samsung</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/apple/">Apple</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/huawei/">Huawei</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/google/">Google</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/xiaomi/">Xiaomi</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/oneplus/">OnePlus</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/nokia/">Nokia</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/lg/">LG</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/motorola/">Motorola</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/sony/">Sony</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/produttori/wiko/">Wiko</a></div>
                                            </div>
                                                        
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <input id="rad2" type="radio" name="rad" >
                            <label for="rad2">
                                operatori                             </label>
                        
                            <div id="rad3-content" class="accslide">
                                <div class="carousel-container">
                                    <div class="navbar-carousel owl-carousel owl-theme">
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/vodafone/">Vodafone</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/tim/">Tim</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/wind/">Wind</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/3/">3</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/postemobile/">PosteMobile</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/operatori/iliad/">Iliad</a></div>
                                            </div>
                                                        
                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <input id="rad3" type="radio" name="rad" checked>
                            <label for="rad3">
                                trend <i class="material-icons m-hot"></i>                            </label>
                        
                            <div id="rad3-content" class="accslide">
                                <div class="carousel-container">
                                    <div class="navbar-carousel owl-carousel owl-theme">
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/apple-iphone-13/">iPhone 13</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/guide/migliori-videogiochi-top-10/">Migliori videogiochi: top 10</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotto/amazon-echo-show-8/">Amazon Echo Show 8</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/apple-iphone-12/">iPhone 12</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/notizie/sony-playstation-5-ps5/">PS5</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/samsung-galaxy-note20/">Galaxy Note20</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/samsung-galaxy-s20/">Galaxy S20</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/google-pixel-4a/">Pixel 4a</a></div>
                                            </div>
                                                                                    <div class="item">
                                                <div class="trend-list"><a href="https://www.telefonino.net/prodotti/oneplus-nord/">OnePlus Nord</a></div>
                                            </div>
                                                        
                                    </div>
                                </div>
                            </div>
                        </li>
                                    </ul>  
            </form> 
        </section>


    </div>




    <div class="pmd-sidebar-overlay"></div>
</section>


<div id="fix-bar-global" class="fix-wrapper hidden">
    <div class="fixed-container">
        <div class="row selected-devices">
            
        </div>        
    </div>
</div>

<div class="searchbar">
    <div class="searchbar-content">

        <div class="nav-vs">
            <span class="vs-count-label">            
                <a onClick="toggleVsGlobalMobile()" class="btn btn-sm pmd-btn-fab pmd-btn-flat pmd-ripple-effect" style="overflow: initial;" type="button" >
                    <label class="vs-numbers"></label>
                    <i id="vsgm-icon" class="material-icons pmd-sm m-compare_arrows"></i>
                </a>
            </span>          
        </div>

        <div class="nav-icons">
            <div id="nav-more">
                <span class="dropdown pmd-dropdown clearfix">
                    <a class="btn btn-sm pmd-btn-fab pmd-btn-flat pmd-ripple-effect" type="button" id="dropdownMenuBottomRight" data-toggle="dropdown" aria-expanded="true"><i class="material-icons pmd-sm m-more_vert"></i></a>
                    <ul aria-labelledby="dropdownMenuDivider" role="menu" class="dropdown-menu dropdown-menu-right">
                        
                                                
                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="//telefonino.net/iscriviti/"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-email" style="color: darkorange"></span>
                                    Newsletter                                </a>                                    
                            </li>                                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="https://www.youtube.com/user/TELEFONINOpuntoNET"  target="_blank"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-youtube-play" style="color: red"></span>
                                    Youtube                                </a>                                    
                            </li>                                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="https://it-it.facebook.com/telefonino.net/"  target="_blank"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-facebook-official" style="color: darkblue"></span>
                                    Facebook                                </a>                                    
                            </li>                                    
                                                    <li role="presentation">
                                <a class="brandlink" rel="nofollow" href="https://www.instagram.com/telefoninonet/"  target="_blank"  tabindex="-1" role="menuitem">
                                    <span class="brand material-icons m-instagram" style="color: violet"></span>
                                    Instagram                                </a>                                    
                            </li>                                    
                                            </ul>
                </span>          
            </div>
        </div>
        
        <section class="cd-section">
            <div class="cd-modal-action">
                <a href="javascript:void(0)" class="btn" data-type="modal-trigger"><i class="material-icons pmd-sm m-search"></i></a>
                <span class="cd-modal-bg"></span>
            </div> <!-- cd-modal-action -->

            <div class="cd-modal">
                <div class="cd-modal-content">
                
                    <div class="search__container">
                        <input class="search__input" name="keyword" id="keyword" type="text" placeholder="Cosa stai cercando?">
                    </div>

                    <div id="datafetch" class="search-results">
                    
                    </div>

                </div> <!-- cd-modal-content -->
            </div> <!-- cd-modal -->

            <a href="javascript:void(0)" class="cd-modal-close"><i class="material-icons m-close"></i></a>
        </section> <!-- .cd-section -->


    </div>
</div>

<div class="search-loader">
    <div class="loader-content">
		<div class="loader-ellips"><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span></div>
       <!--  <span>Sto cercando..</span> -->
    </div>
 </div>

 <!--  vs global mobile -->
<div class="vs-global-mobile">
    <div class="vsgm-container">
        <div id="vsSearch" class="product-search widget global">   
            <input id="find-device" />
        </div>  
        <div class="vs-global-container"></div>
        <a href="javascript:void(0);" id="btn_vai" onClick="goToComparatore();" type="button" class="btn pmd-btn-default pmd-ripple-effect btn-success">confronta <i class="m-compare_arrows"></i></a>
    </div>
</div>	</header>
	<div class="off-search global">
		<div class="off-container">                
			<div class="heading-vs">
				<div id="topSearch" class="product-search offcanvas">
					<input id="find-device-offcanvas" />
					<span id="close-search" onclick="toggleOffSearch()"><i class="m-close"></i></span>     
				</div>
			</div>                
		</div>
	</div>
	
	<div id="anchortop"></div>

		

    
<span id="blz-related">
    
        
        <span data-title="iPhone 13 MOZZAFIATO in questo video: da brividi" data-url="https://www.telefonino.net/notizie/iphone-13-mozzafiato-in-questo-video-da-brividi/" data-track-url="/apple/smartphone/iphone-13-mozzafiato-in-questo-video-da-brividi"></span>
    
        
        <span data-title="iPhone 12 Mini: passa ad Apple con questa OFFERTONA" data-url="https://www.telefonino.net/notizie/iphone-12-mini-passa-ad-apple-con-questa-offertona/" data-track-url="/smartphone/iphone-12-mini-passa-ad-apple-con-questa-offertona"></span>
    
        
        <span data-title="Galaxy S21 FE: Samsung l'ha APPENA mostrato su Instagram?" data-url="https://www.telefonino.net/notizie/galaxy-s21-fe-samsung-lha-appena-mostrato-su-instagram/" data-track-url="/samsung/smartphone/galaxy-s21-fe-samsung-lha-appena-mostrato-su-instagram"></span>
    
        
        <span data-title="Apple SPIA le foto su iPhone? La risposta ufficiale" data-url="https://www.telefonino.net/notizie/apple-spia-le-foto-su-iphone-la-risposta-ufficiale/" data-track-url="/apple/smartphone/apple-spia-le-foto-su-iphone-la-risposta-ufficiale"></span>
    
        
        <span data-title="iPhone 13, si mette il turbo: produzione POTENZIATA" data-url="https://www.telefonino.net/notizie/iphone-13-si-mette-il-turbo-produzione-potenziata/" data-track-url="/apple/smartphone/iphone-13-si-mette-il-turbo-produzione-potenziata"></span>
    
        
        <span data-title="Auricolari esplodono: muore un ragazzo di 28 anni" data-url="https://www.telefonino.net/notizie/auricolari-esplodono-muore-un-ragazzo-di-28-anni/" data-track-url="/smartphone/auricolari-esplodono-muore-un-ragazzo-di-28-anni"></span>
    
        
        <span data-title="Apple controllerà le foto del tuo iPhone per un buon motivo" data-url="https://www.telefonino.net/notizie/apple-controllera-le-foto-del-tuo-iphone-per-un-buon-motivo/" data-track-url="/apple/smartphone/apple-controllera-le-foto-del-tuo-iphone-per-un-buon-motivo"></span>
    
        
        <span data-title="Cover impermeabile: lo smartphone te lo PORTI IN ACQUA" data-url="https://www.telefonino.net/notizie/cover-impermeabile-lo-smartphone-te-lo-porti-in-acqua/" data-track-url="/smartphone/cover-impermeabile-lo-smartphone-te-lo-porti-in-acqua"></span>
    
        
        <span data-title="Xiaomi Poco X3 Pro a PREZZO SHOCK con codice SPECIALE" data-url="https://www.telefonino.net/notizie/xiaomi-poco-x3-pro-a-prezzo-shock-con-codice-speciale/" data-track-url="/smartphone/xiaomi-poco-x3-pro-a-prezzo-shock-con-codice-speciale"></span>
    
        
        <span data-title="Google Pixel 6 e 6 Pro: il loro costo non sarà basso" data-url="https://www.telefonino.net/notizie/google-pixel-6-e-6-pro-il-loro-costo-non-sara-basso/" data-track-url="/google/smartphone/google-pixel-6-e-6-pro-il-loro-costo-non-sara-basso"></span>
    
        
        <span data-title="Huawei: il più grande calo di sempre dopo i ban" data-url="https://www.telefonino.net/notizie/huawei-il-piu-grande-calo-di-sempre-dopo-i-ban/" data-track-url="/huawei/smartphone/huawei-il-piu-grande-calo-di-sempre-dopo-i-ban"></span>
    
        
        <span data-title="Huawei Mate 50 avrà un SoC Snapdragon next-gen" data-url="https://www.telefonino.net/notizie/huawei-mate-50-avra-un-soc-snapdragon-next-gen/" data-track-url="/huawei/smartphone/huawei-mate-50-avra-un-soc-snapdragon-next-gen"></span>
    
        
        <span data-title="Samsung Galaxy Z Fold3: la brochure rivela le specifiche" data-url="https://www.telefonino.net/notizie/samsung-galaxy-z-fold3-la-brochure-rivela-le-specifiche/" data-track-url="/samsung/smartphone/samsung-galaxy-z-fold3-la-brochure-rivela-le-specifiche"></span>
    
        
        <span data-title="Top di gamma Samsung vs flagship cinesi: chi vince?" data-url="https://www.telefonino.net/notizie/top-di-gamma-samsung-vs-flagship-cinesi-chi-vince/" data-track-url="/samsung/smartphone/top-di-gamma-samsung-vs-flagship-cinesi-chi-vince"></span>
    
        
        <span data-title="Il ritorno sulla scena di Honor cambierà le carte, di nuovo" data-url="https://www.telefonino.net/notizie/il-ritorno-sulla-scena-di-honor-cambiera-le-carte-di-nuovo/" data-track-url="/honor/smartphone/il-ritorno-sulla-scena-di-honor-cambiera-le-carte-di-nuovo"></span>
    
        
        <span data-title="Huawei è al lavoro sul primo Mate X Rollable" data-url="https://www.telefonino.net/notizie/huawei-e-al-lavoro-sul-primo-mate-x-rollable/" data-track-url="/huawei/smartphone/huawei-e-al-lavoro-sul-primo-mate-x-rollable"></span>
    
        
        <span data-title="Xiaomi Mi Mix 4 con Snapdragon 888+ appare su Geekbench" data-url="https://www.telefonino.net/notizie/xiaomi-mi-mix-4-con-snapdragon-888-appare-su-geekbench/" data-track-url="/xiaomi/smartphone/xiaomi-mi-mix-4-con-snapdragon-888-appare-su-geekbench"></span>
    
        
        <span data-title="Xiaomi è la regina del mercato globale degli smartphone" data-url="https://www.telefonino.net/notizie/xiaomi-e-la-regina-del-mercato-globale-degli-smartphone/" data-track-url="/xiaomi/smartphone/xiaomi-e-la-regina-del-mercato-globale-degli-smartphone"></span>
    
        
        <span data-title="Redmi 9T si aggiorna ad Android 11, FINALMENTE" data-url="https://www.telefonino.net/notizie/redmi-9t-si-aggiorna-ad-android-11-finalmente/" data-track-url="/xiaomi/smartphone/redmi-9t-si-aggiorna-ad-android-11-finalmente"></span>
    
        
        <span data-title="Vivo X70: le sue specifiche tecniche sono state svelate" data-url="https://www.telefonino.net/notizie/vivo-x70-le-sue-specifiche-tecniche-sono-state-svelate/" data-track-url="/vivo/smartphone/vivo-x70-le-sue-specifiche-tecniche-sono-state-svelate"></span>
    </span>    

    <div class="container main-container">            

        <!-- blz ads top -->
        <div class='banner-masthead'>
            <div class="bm-code bm-code-container strip-top">
	<div class="banner-content"><!-- div	id="T_DESKTOP"></div -->
<style>.strip-top { display:none !important }</style>	</div>
</div>        </div>

        <div class="progressBar"></div>

        
            <article id="post-320214" class="post-320214 notizie type-notizie status-publish has-post-thumbnail hentry category-smartphone" >
                <section class="article-header">
                                            
    
    <nav aria-label="breadcrumb">
		<ol class="breadcrumb">
            <li class="breadcrumb-item"><a href="/notizie/">Notizie</a></li>
            			    <li class="breadcrumb-item"><a href="/notizie/smartphone/">Smartphone</a></li>
                        		</ol>
	</nav>
 


                    
                                        
                    <h1 class="article-title title1">iOS 14: in arrivo una novità STORICA, pare</h1>

                                        <!-- In-page banner -->
                        <div class="banner-masthead-mobile">
                            <div class="bm-code bm-code-container strip-top-mobile">
	<div class="banner-content"><!--div class="adv_placeholder_mb" style="margin-top: 21px;">
    <div id="T_MOBILE"></div>
</div-->	</div>
</div>                        </div> 
                                                           

                    <div class="single-excerpt">
                        Sembra assurdo, ma Apple potrebbe avere in serbo una versione in più per iOS 14, nonostante il nuovo sistema operativo sia ormai in arrivo.                    </div>

                    
                    
                        
                        <div class="article-hero">
                            
                                                        
                            <div class="decocat"></div>

                                                        
                            
                            <picture>
                                <source media="(max-width : 480px)" srcset="https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1-518x240.jpg, https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1-1036x480.jpg 2x">
                                <source media="(max-width : 780px)" srcset="https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1-860x440.jpg, https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1-1720x880.jpg 2x">
                                <source media="(min-width : 992px)" srcset="https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1-1060x424.jpg, https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1-2120x848.jpg 2x">
                                <img width="1060" height="424" loading="eager" class="img-responsive hero-image" src="https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1-1060x424.jpg"
                                     srcset="https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1-1060x424.jpg, https://www.telefonino.net/app/uploads/2021/08/RvR6xorxnDWr7QefbC84We-1-2120x848.jpg 2x"
                                     title="RvR6xorxnDWr7QefbC84We-1"
                                >
                            </picture>

                            
                                                    </div>
                                    </section>

                <section class="article-content">

                                                
                    <div class="table-layout">
                    <div class="fixed-width-300">

    <div class="sidebar-spacer">
        <div class="sidebanner">
            
            <div class="bm-code bm-code-container banner-side-top">
	<div class="banner-content"><div id="D_1"></div>	</div>
</div>        </div>
    </div>

    <div class="sidebar-widget">
        
    </div>
</div>
                        <div class="article-main">
                            <!-- Notification modal -->
                            <div id="snackbar"></div>
                            <div class="post-content">

                                <p>Sarebbe una novità unica eppure pare che <strong>iOS 14</strong> riceverà ancora un <strong>aggiornamento,</strong> prima che iOS 15 venga distribuito. Si tratterebbe della versione<strong> 14.8</strong>: un momento storico, considerando che non è mai successo fino ad ora. Non ci sono ancora conferme ufficiali, ma la notizia pare abbastanza certa.</p>
<div class="center">
<div id="C_1_MOBILE"></div>
</div>
<div class="center">
<div id="C_1_DESKTOP"></div>
</div>
<h2>iOS 14 avrà un ulteriore aggiornamento, sembra</h2>
<p>Non è mai successo, nella storia dei <strong>sistemi operativi Apple</strong> per dispositivi mobili, che la mela morsicata si spingesse fino a una versione &#8220;.8&#8221;. Eppure, stando a quanto emerso dall'analisi del codice di Xcode 13 beta 4, prima di iOS 15 sembra previsto un ultimo update ad iOS 14.8.</p>
<p>Considerando che a breve la nuova edizione dell'OS dovrà essere resa disponibile nella sua prima<strong> versione stabile</strong>, c'è da sospettare che &#8211; se la notizia si rivelasse corrispondente alla realtà &#8211; allora Apple potrebbe essere pronta a rilasciare l'ultimo update già nei prossimi giorni.</p>
<p><div class="embed-container"><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">Spotted in Xcode 13 beta 4:<br>iOS 14.8 on the way? <a href="https://t.co/X771UEiNF8">pic.twitter.com/X771UEiNF8</a></p>&mdash; Brendan Shanks (@realmrpippy) <a href="https://twitter.com/realmrpippy/status/1423686735880278018?ref_src=twsrc%5Etfw">August 6, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
<p>Non è chiaro cosa potrebbe aver portato la mela morsicata al rilascio di iOS 14.8. Potrebbe trattarsi di una serie di <strong>correzioni di bug</strong> oppure della preparazione al rilascio di iOS 15. Infine, c'è anche da considerare un'ultima novità, che riguarderà proprio il rilascio di iOS 15:</p>
<blockquote><p>iOS ora offre una scelta tra due versioni di aggiornamento software nell'app Impostazioni. Puoi eseguire l'aggiornamento all'ultima versione di iOS 15 non appena viene rilasciata per le ultime funzionalità e il set più completo di aggiornamenti di sicurezza. Oppure continua su iOS 14 e ricevi comunque importanti aggiornamenti di sicurezza finché non sarai pronto per l'aggiornamento alla prossima versione principale.</p></blockquote>
<p>Essenzialmente, quest'anno <strong>Apple</strong> darà la possibilità &#8211; a chi lo desidera &#8211; di non effettuare subito l'update ad iOS 15. Rimanendo su iOS 14, sarà comunque garantita la ricezione degli update: questa novità potrebbe spiegare <strong>l'esistenza di iOS 14.8.</strong></p>
<div class="sticky-news"><div class="section-title"><h3>Notizie correlate</h3></div><section id="single-notizie-correlate">

        <div class="related-grid">
        <div class="innergrid row">
        
<div class="col-xs-12 col-md-6">
    <div class="pmd-card pmd-card-media-inline card-landscape ">
        <a class="track notizie-correlate-notizie" data-vars-event-class="track notizie-correlate-notizie" data-mtz="track" onclick="clickTrack(this)" href="https://www.telefonino.net/notizie/iphone-13-mozzafiato-in-questo-video-da-brividi/" title="iPhone 13 MOZZAFIATO in questo video: da brividi" target="_self">
            <div class="row v-center">
                <div class="col-xs-4">
                                            <picture>
                            <img class="lazyload lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/08/iPhone-13-4-162x162.jpg 162w,
                            https://www.telefonino.net/app/uploads/2021/08/iPhone-13-4-324x324.jpg 2x" alt=""/>
                        </picture> 
                                    </div>
                <div class="col-xs-8">
                    <span class="card-category">
                                                    <span class="smartphone-gtext text4">Smartphone</span>
                                            </span>
                    <h2 class="card-title title3">iPhone 13 MOZZAFIATO in questo video: da brividi</h2>
                </div>
            </div>
        </a>
    </div>
</div>



<div class="col-xs-12 col-md-6">
    <div class="pmd-card pmd-card-media-inline card-landscape ">
        <a class="track notizie-correlate-notizie" data-vars-event-class="track notizie-correlate-notizie" data-mtz="track" onclick="clickTrack(this)" href="https://www.telefonino.net/notizie/iphone-12-mini-passa-ad-apple-con-questa-offertona/" title="iPhone 12 Mini: passa ad Apple con questa OFFERTONA" target="_self">
            <div class="row v-center">
                <div class="col-xs-4">
                                            <picture>
                            <img class="lazyload lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/08/iphone-12-mini-128-GB-162x162.jpg 162w,
                            https://www.telefonino.net/app/uploads/2021/08/iphone-12-mini-128-GB-324x324.jpg 2x" alt=""/>
                        </picture> 
                                    </div>
                <div class="col-xs-8">
                    <span class="card-category">
                                                    <span class="smartphone-gtext text4">Smartphone</span>
                                            </span>
                    <h2 class="card-title title3">iPhone 12 Mini: passa ad Apple con questa OFFERTONA</h2>
                </div>
            </div>
        </a>
    </div>
</div>



<div class="col-xs-12 col-md-6">
    <div class="pmd-card pmd-card-media-inline card-landscape ">
        <a class="track notizie-correlate-notizie" data-vars-event-class="track notizie-correlate-notizie" data-mtz="track" onclick="clickTrack(this)" href="https://www.telefonino.net/notizie/galaxy-s21-fe-samsung-lha-appena-mostrato-su-instagram/" title="Galaxy S21 FE: Samsung l'ha APPENA mostrato su Instagram?" target="_self">
            <div class="row v-center">
                <div class="col-xs-4">
                                            <picture>
                            <img class="lazyload lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/08/samsung-galaxy-s21-fe-162x162.jpg 162w,
                            https://www.telefonino.net/app/uploads/2021/08/samsung-galaxy-s21-fe-324x324.jpg 2x" alt=""/>
                        </picture> 
                                    </div>
                <div class="col-xs-8">
                    <span class="card-category">
                                                    <span class="smartphone-gtext text4">Smartphone</span>
                                            </span>
                    <h2 class="card-title title3">Galaxy S21 FE: Samsung l'ha APPENA mostrato su Instagram?</h2>
                </div>
            </div>
        </a>
    </div>
</div>



<div class="col-xs-12 col-md-6">
    <div class="pmd-card pmd-card-media-inline card-landscape ">
        <a class="track notizie-correlate-notizie" data-vars-event-class="track notizie-correlate-notizie" data-mtz="track" onclick="clickTrack(this)" href="https://www.telefonino.net/notizie/apple-spia-le-foto-su-iphone-la-risposta-ufficiale/" title="Apple SPIA le foto su iPhone? La risposta ufficiale" target="_self">
            <div class="row v-center">
                <div class="col-xs-4">
                                            <picture>
                            <img class="lazyload lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/08/iphone-162x162.jpg 162w,
                            https://www.telefonino.net/app/uploads/2021/08/iphone-324x324.jpg 2x" alt=""/>
                        </picture> 
                                    </div>
                <div class="col-xs-8">
                    <span class="card-category">
                                                    <span class="smartphone-gtext text4">Smartphone</span>
                                            </span>
                    <h2 class="card-title title3">Apple SPIA le foto su iPhone? La risposta ufficiale</h2>
                </div>
            </div>
        </a>
    </div>
</div>


        </div>

    </div>
</section>

</div><div class="post-credits"><span>Fonte:</span><a href="https://www.macrumors.com/2021/08/09/apple-working-on-ios-14-8-update/" target="_blank" rel="nofollow">Macrumors</a></div>
                                

                                <span id="newsletter-modal-top"></span>                                
                                
<div class="mobile-post-info">
	<span class="post-author"><a href="https://www.telefonino.net/author/c-stea/" title="Articoli scritti da: Carla Stea" rel="author" type="author" class="author-link">Carla Stea</a>, </span>
	<span class="post-time"><span class="time" data-timestamp="1628519925" style="display: inline;"></span></span>
</div><div class="tg_button">
 <a class="tgbtn" href="https://t.me/Telefonino_net" target="_blank">iscriviti al canale Telegram di <img src="/app/themes/telefonino/img/favicon/icon_white.svg?v=1.1" alt="telegram"></a></div><div class="share-container horizontal">
    <ul>
        <li class="social-button social fb">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.telefonino.net:443/notizie/ios-14-in-arrivo-una-novita-storica-pare/&quote=Sembra assurdo, ma Apple potrebbe avere in serbo una versione in più per iOS 14, nonostante il nuovo sistema operativo sia ormai in arrivo." title="Condividi su Facebook"> <i class="brand material-icons m-facebook-f"></i>  </a>
        </li>
        <li class="social-button social twitter">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;" href="http://twitter.com/share?text=iOS 14: in arrivo una novità STORICA, pare&url=https://www.telefonino.net:443/notizie/ios-14-in-arrivo-una-novita-storica-pare/" title="Condividi su Twitter"> <i class="brand material-icons m-twitter"></i> </a>
        </li>
        <li class="social-button social linkedin">
                <a target="_blank" href="whatsapp://send?text=https://www.telefonino.net:443/notizie/ios-14-in-arrivo-una-novita-storica-pare/" data-action="share/whatsapp/share" title="Condividi su WhatsApp"><i class="brand material-icons m-whatsapp"></i> </a>
        </li>
        <li class="social-button social telegram">
                <a target="_blank" href="https://t.me/Telefonino_net" title="Unisciti al gruppo Telegram di Telefonino.net"><img src="https://www.telefonino.net/app/themes/telefonino/dist/assets/telegram.svg" alt="telegram"> </a>
        </li>
        <li class="social flipboard flipicon">
                <a data-flip-widget="ico" href="https://flipboard.com?utm_campaign=tools&utm_medium=follow&action=follow" title="Telefonino è su Flipboard"><i class="brand material-icons m-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
        </li>
        <li class="social-button social linkdin">
            <a  
                target="_blank"
                href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telefonino.net:443/notizie/ios-14-in-arrivo-una-novita-storica-pare/&title=iOS 14: in arrivo una novità STORICA, pare&summary=Sembra assurdo, ma Apple potrebbe avere in serbo una versione in più per iOS 14, nonostante il nuovo sistema operativo sia ormai in arrivo.&source=Telefonino.net"
                title="Condividi su Linkedin">
                <img class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/linkedin.svg" alt="Condividi su linkedin">
            </a>
        </li>
        <li class="social copy">
            <a href="javascript:void(0)" onClick="copyMsg('Link copiato negli appunti')" title="Copia il link"> <i class="brand material-icons m-link"></i> </a>
        </li>
    </ul>
</div>                                
                                
                                <div class="bm-code bm-code-container inner-article">
	<div class="banner-content"><script>
/*var check_quiz = document.location.href.indexOf('quiz') >= 0;
var check_1 = document.location.href.split('/').length == 5;
var check_4 = document.location.href.indexOf('/30/') >= 0;
var check_8 = document.location.href.indexOf('/70/') >= 0;
var check_12 = document.location.href.indexOf('/110/') >= 0;
var check_1000 = document.location.href.indexOf('/1000/') >= 0;
if(check_1  || check_4  || check_8 || check_12 || check_1000){
document.addEventListener('DOMContentLoaded', (event) => {
    print4StrokeBanner('8232', document.querySelector('.blz-ads-video-carousel'), 5000);
});   
}   */
</script>



<script>
/*
function insertAfter(newNode, referenceNode) {
    referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
}
function isMobileDevice() {
    return (typeof window.orientation !== "undefined") || (navigator.userAgent.indexOf('IEMobile') !== -1);
};

if (check_quiz && isMobileDevice()){
    setTimeout(function(){
        var ins = document.createElement('ins');
        ins.classList.add('adsbygoogle');
        ins.setAttribute("style", "display:block;margin:24px auto;width:300px;height:250px");
        ins.dataset.adClient = "ca-pub-4456502708253439";
        ins.dataset.adSlot = "4734882787";

        var ins_after = document.createElement('ins');
        ins_after.classList.add('adsbygoogle');
        ins_after.setAttribute("style", "display:block;margin:24px auto;width:300px;height:250px");
        ins_after.dataset.adClient = "ca-pub-4456502708253439";
        ins_after.dataset.adSlot = "4734882787";

        var questions = document.querySelectorAll('.wq_singleQuestionWrapper');
        var currentQuestion = 0;
        for(var i=0; i<questions.length; i++){
            if(questions[i].style.display == 'block'){
                currentQuestion = i;
            }
        }
        var element = questions[currentQuestion].querySelector('.wq-question-answers');
        element.parentNode.insertBefore(ins, element);
        (adsbygoogle = window.adsbygoogle || []).push({});
        insertAfter(ins_after, element);
        (adsbygoogle = window.adsbygoogle || []).push({});
    }, 3000);
}
*/
</script>	</div>
</div>

                                                                                                                                                                                                                                                                                                                        <span class="category-name" style="display: none;">Smartphone</span>
                                                                    

                            </div>

                        </div>

                        <div class="fixed-width-80">
                            <div class="row">
	<div id="single-info">
		<div class="single-info">
			<div class="single-info-author">					
				<a href="https://www.telefonino.net/author/c-stea/" title="Carla Stea">
					<img class="lazyload round" data-src="https://www.telefonino.net/app/uploads/2018/11/carla-stea-foto-profilo-160x160.jpg" alt="Carla Stea" width="60" height="60">
				</a>																											
			</div>		
			<div class="author">
				<a href="https://www.telefonino.net/author/c-stea/" title="Articoli scritti da: Carla Stea" rel="author" type="author" class="author-link">Carla Stea</a>				
			</div>
			<div class="time" data-timestamp="1628519925"></div>
		</div><!-- .single-info -->			
	</div>
</div>
                            <div class="share-container vertical">
    <ul>
        <li class="social-button social fb">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.telefonino.net:443/notizie/ios-14-in-arrivo-una-novita-storica-pare/&quote=Sembra assurdo, ma Apple potrebbe avere in serbo una versione in più per iOS 14, nonostante il nuovo sistema operativo sia ormai in arrivo." title="Condividi su Facebook"> <i class="brand material-icons m-facebook-f"></i>  </a>
        </li>
        <li class="social-button social twitter">
        <a onClick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;" href="http://twitter.com/share?text=iOS 14: in arrivo una novità STORICA, pare&url=https://www.telefonino.net:443/notizie/ios-14-in-arrivo-una-novita-storica-pare/" title="Condividi su Twitter"> <i class="brand material-icons m-twitter"></i> </a>
        </li>
        <li class="social-button social linkedin">
                <a target="_blank" href="https://web.whatsapp.com/send?text=https://www.telefonino.net:443/notizie/ios-14-in-arrivo-una-novita-storica-pare/" data-action="share/whatsapp/share" title="Condividi su WhatsApp"><i class="brand material-icons m-whatsapp"></i> </a>
        </li>
        <li class="social-button social telegram">
                <a target="_blank" href="https://t.me/Telefonino_net" title="Unisciti al gruppo Telegram di Telefonino.net"><img src="https://www.telefonino.net/app/themes/telefonino/dist/assets/telegram.svg" alt="telegram"> </a>
        </li>
        <li class="social flipboard flipicon">
                <a data-flip-widget="ico" href="https://flipboard.com?utm_campaign=tools&utm_medium=follow&action=follow" title="Telefonino è su Flipboard"><i class="brand material-icons m-flipboard"></i></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
        </li>
        <li class="social-button social linkdin">
            <a  
                target="_blank"
                href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.telefonino.net:443/notizie/ios-14-in-arrivo-una-novita-storica-pare/&title=iOS 14: in arrivo una novità STORICA, pare&summary=Sembra assurdo, ma Apple potrebbe avere in serbo una versione in più per iOS 14, nonostante il nuovo sistema operativo sia ormai in arrivo.&source=Telefonino.net"
                title="Condividi su Linkedin">
                <img class="img-responsive" src="https://www.telefonino.net/app/themes/telefonino/dist/assets/linkedin.svg" alt="Condividi su linkedin">
            </a>
        </li>
        <li class="social copy">
            <a href="javascript:void(0)" onClick="copyMsg('Link copiato negli appunti')" title="Copia il link"> <i class="brand material-icons m-link"></i> </a>
        </li>
    </ul>
</div>                        </div>
                    </div>

                </section>

            </article>
                
        
<section class="related">
    <div class="section-title">
        <h3>I confronti HOT di Telefonino</h3><span class="prod__section" data-product-section="notizie"></span>
        <a href="/confronti/" class="section-more">Tutti <i class="material-icons m-more_vert"></i></a>
    </div>
    <div class="carousel-container related-items">
      <div class="related-carousel owl-carousel owl-theme">
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" data-vars-event-class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-wiko-view-5-plus/" title="OnePlus 9 Pro vs Wiko View 5 Plus" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___wiko-view-5-plus-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___wiko-view-5-plus.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___wiko-view-5-plus.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___wiko-view-5-plus-518x240.jpg 518w" alt="RvR6xorxnDWr7QefbC84We-1"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Wiko View 5 Plus</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" data-vars-event-class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-motorola-moto-g-5g-plus/" title="OnePlus 9 Pro vs Motorola Moto G 5G Plus" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___motorola-moto-g-5g-plus-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___motorola-moto-g-5g-plus.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___motorola-moto-g-5g-plus.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___motorola-moto-g-5g-plus-518x240.jpg 518w" alt="RvR6xorxnDWr7QefbC84We-1"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Motorola Moto G 5G Plus</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" data-vars-event-class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-lg-wing/" title="OnePlus 9 Pro vs LG Wing" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___lg-wing-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___lg-wing.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___lg-wing.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___lg-wing-518x240.jpg 518w" alt="RvR6xorxnDWr7QefbC84We-1"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs LG Wing</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" data-vars-event-class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-huawei-p-smart-2021/" title="OnePlus 9 Pro vs Huawei P Smart 2021" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___huawei-p-smart-2021-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___huawei-p-smart-2021.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___huawei-p-smart-2021.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___huawei-p-smart-2021-518x240.jpg 518w" alt="RvR6xorxnDWr7QefbC84We-1"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Huawei P Smart 2021</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" data-vars-event-class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-asus-zenfone-7-pro/" title="OnePlus 9 Pro vs Asus ZenFone 7 Pro" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___asus-zenfone-7-pro-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___asus-zenfone-7-pro.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___asus-zenfone-7-pro.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___asus-zenfone-7-pro-518x240.jpg 518w" alt="RvR6xorxnDWr7QefbC84We-1"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Asus ZenFone 7 Pro</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" data-vars-event-class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-google-pixel-4a/" title="OnePlus 9 Pro vs Google Pixel 4a" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___google-pixel-4a-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___google-pixel-4a.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___google-pixel-4a.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___google-pixel-4a-518x240.jpg 518w" alt="RvR6xorxnDWr7QefbC84We-1"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Google Pixel 4a</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" data-vars-event-class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-vivo-x51-5g/" title="OnePlus 9 Pro vs Vivo X51 5G" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___vivo-x51-5g-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___vivo-x51-5g.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___vivo-x51-5g.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___vivo-x51-5g-518x240.jpg 518w" alt="RvR6xorxnDWr7QefbC84We-1"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Vivo X51 5G</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" data-vars-event-class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-samsung-galaxy-s21-5g-2/" title="OnePlus 9 Pro vs Samsung Galaxy S21 5G" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-518x240.jpg 518w" alt="RvR6xorxnDWr7QefbC84We-1"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Samsung Galaxy S21 5G</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" data-vars-event-class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-samsung-galaxy-s21-5g/" title="OnePlus 9 Pro vs Samsung Galaxy S21+ 5G" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-2-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-2.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-2.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-5g-2-518x240.jpg 518w" alt="RvR6xorxnDWr7QefbC84We-1"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Samsung Galaxy S21+ 5G</h2>
            </div>
        </div>
    </a>
</div></div>
                    <div class="item">    


<div class="pmd-card pmd-card-default pmd-z-depth card-wide-text  ">
    <a data-mtz="track" class="track widget-versus card-link" data-vars-event-class="track widget-versus card-link" href="https://www.telefonino.net/confronti/oneplus-9-pro-vs-samsung-galaxy-s21-ultra-5g/" title="OnePlus 9 Pro vs Samsung Galaxy S21 Ultra 5G" target="_self" >
        <div class="pmd-card-media wide-small-text">

            <div class="card-image-container">
                                        <picture>
                    <img class="lazyload img-responsive"  data-srcset="https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-ultra-5g-380x196.jpg 380w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-ultra-5g.jpg 720w,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-ultra-5g.jpg 2x,
                        https://www.telefonino.net/app/uploads/2021/04/oneplus-9-pro___vs___samsung-galaxy-s21-ultra-5g-518x240.jpg 518w" alt="RvR6xorxnDWr7QefbC84We-1"/>
                    </picture> 
                                    
                <div class="badges">
                                
                </div>

            </div>

            <div class="pmd-card-title">
                                     <span class="card-category smartphone-gtext text4 cat-color">Smartphone</span>
                                 <h2 class="card-title title2">OnePlus 9 Pro vs Samsung Galaxy S21 Ultra 5G</h2>
            </div>
        </div>
    </a>
</div></div>
      
      </div>
    </div>
</section>
        <div class="footer_banner text-center">
                                                </div>

        
    </div><!--main-container-->
    <div id="loadMore">
    <p class="text-loader hidden"><mark>NEXT: </mark><span></span></p>
    <div class="loader-ellips hidden"><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span><span class="loader-ellips__dot"></span></div>
    <a id="load-more-button" class="button hidden" href="javascript:void(0)"><mark>vedi altri articoli</mark></a>
</div>    				

			<footer class="main-footer">
				<div class="footer-container">
					<div class="footer-brand">
						<a title="telefonino.net" class="footer-logo" href="/">
							<img alt="telefonino" class="lazyload img-responsive" data-src="https://www.telefonino.net/app/themes/telefonino/dist/assets/footer-claim2.png">
						</a>					
					</div>

					<div class="row">
						<div class="col-xs-12 col-sm-6 footer-info">
							Telefonino.net è dal 1998 un punto di riferimento per la telefonia mobile i tablet e gli operatori TLC.
							Oltre alle schede tecniche e alle prove dei migliori smartphone Android e IOS, il sito vanta la più grande
							community italiana sulla telefonia e le tariffe telefoniche.
						</div>
																			<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/home/">Smart Home e Domotica</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/videogames/">Videogames e console</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/elettronica/">Elettronica must have</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/notizie/sony-playstation-5-ps5/">Sony PlayStation 5</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/amazon-echo-show-8/">Amazon Echo Show 8</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/chromecast-con-google-tv/">Chromecast con Google TV</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/guide/quale-smartphone-samsung-acquistare/">Smartphone Samsung</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotti/apple-iphone-12/">Apple iPhone 12</a>								
							</div>
													<div class="col-xs-6 col-sm-2 footer-featured">
								<a href="https://www.telefonino.net/prodotto/sonos-move/">Sonos speaker portatile</a>								
							</div>
						
					</div>
						
					
<div class="footer-navigation">
    <ul class="nav justify-content-center">
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.blazemedia.it/">Chi siamo</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.blazemedia.it/">Contatti</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.blazemedia.it">Pubblicit&agrave;</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/cookie-policy/">Cookie policy</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/privacy-policy/">Privacy policy</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/note-legali/">Note legali</a></li>
                    <li class="nav-item"><a class="nav-link" rel="nofollow" href="https://www.telefonino.net/affiliazione/">Affiliazione</a></li>
                
    </ul>
</div>
					<div class="footer-colophon">
						<p>&copy; 2021 <a href="https://www.blazemedia.it/" target="_blank" title="BlazeMedia">BlazeMedia srl</a> - P.Iva 14742231005</p>
					</div>
				</div>
			</footer>
		
							<div class="bm-code bm-code-container footer">
	<div class="banner-content"><!-- global footer -->
<div id="O_INTERSTITIAL"></div>

<script>
window.addEventListener('skin_loaded', function (e) { 
     document.querySelector('html').classList.add('skin-enabled');
     if(document.body.className.indexOf('tksskin') != -1) UI.InitInPageScripts();
  
});
</script>

<script>
el = document.querySelector('.cta-placeholder'); if(el) el.remove();
el = document.querySelector('article'); 
if(el) {
    // JETN ( versione specifica per telefonino, non JEIT)
/*
    var tags_wo_links = ['ebay','amazon','no-adv']; 
    var tot_tags = document.getElementsByTagName('article')[0].className; 
    if(tags_wo_links.filter(function(item){ return tot_tags.indexOf(item) != -1 }).length == 0) {
            var debug=true,_l=document.createElement('script'),_d=new Date();
            _l.async=true;_l.src="https://www.telefonino.net/app/themes/telefonino/dist/scripts/justearntn.js?ver=1.29."+_d.getDate()+'.'+_d.getHours();document.head.appendChild(_l);
    }
*/
}
/*
el = document.querySelector('article');
if(el){
    var Monetize = null;
    document.addEventListener("DOMContentLoaded", function() {
        var tags_wo_links = ['ebay','amazon','no-adv'];  // 
        for(var i=0;i<tags_wo_links.length;i++)
            if(document.getElementsByTagName('article')[0].className.indexOf(tags_wo_links[j]) > -1) return;
    
        //Monetize = new MTZ();
       // console.log(Monetize);
        blz_isMobile = ((/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) || ( screen.width <= 720 ) ||     (window.innerWidth <= 720));

        if(UI.infinite) UI.infinite.loader.loadCallbackStack.push(function(){
            //console.log('monetize');
            Monetize.init();
        });
        Monetize.init();
    });
}
*/




(function(){
var blz_isMobile = ((/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) || ( screen.width <= 720 ) || (window.innerWidth <= 720));

var el = blz_isMobile ? document.getElementById("T_MOBILE") : document.getElementById("T_DESKTOP");
if (el) el.id= 'T_1';

var el_gallery = blz_isMobile ? document.getElementById("T_GALLERY_MOBILE") : document.getElementById("T_GALLERY_DESKTOP");
if (el_gallery) el_gallery.id = el_gallery.id == "T_GALLERY_MOBILE" ? 'T_1' : 'D_1';

var is_home = document.body.className.indexOf('home') > -1;
var el_home = document.querySelectorAll(".home .main-container .col-xs-12");
/* if (is_home && blz_isMobile) el_home[0].insertAdjacentHTML('afterend', '<div class="col-xs-12 adv_placeholder_mb" style="margin-bottom:24px;overflow:hidden"><div id="C_1" style="text-align: center;padding-bottom: 20px;"" ></div></div>'); */

var el_home_video = document.querySelector(".home .section-page");
if (el_home_video && blz_isMobile) el_home_video.insertAdjacentHTML('beforebegin', '<div id="C_2" style="text-align: center;padding-bottom: 20px;"" ></div>');

var el_vs = { mobile : document.getElementById("C_LAST_MOBILE"), desktop : document.getElementById("C_LAST_DESKTOP") };
if (el_vs.mobile && blz_isMobile) el_vs.mobile.id = 'C_'+el_vs.mobile.dataset.count;
if (el_vs.desktop && !blz_isMobile) el_vs.desktop.id = 'C_'+el_vs.desktop.dataset.count;

// converts the C_X_MOBILE/DESKTOP
for(var i = 1 ; i<6; i++){
   console.log('C_'+i+'_MOBILE');
   var el = blz_isMobile ? document.getElementById('C_'+i+'_MOBILE') : document.getElementById('C_'+i+'_DESKTOP');
   if (el) el.id= 'C_'+i;  
}
})()
</script>

<style>.center{text-align:center}</style>
<script>
var infinite_page_counter = 1;

function replace_all_banner_page_numbers(page){
    
    var blz_isMobile = ((/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) || ( screen.width <= 720 ) || (window.innerWidth <= 720));

    var suffix = (blz_isMobile) ? '_MOBILE': '_DESKTOP';
    var placements = ['T_', 'D_', 'C_'];
    var el = null;
    for(var i=0; i<placements.length; i++)
        for(var j=1; j<6; j++){
            el = document.getElementById(placements[i]+j+'_{page}'+suffix);
            if (el == null) el = document.getElementById(placements[i]+j+'_{page}');
            if(el) el.id = placements[i]+j+'_'+page;
        }
}

document.addEventListener('DOMContentLoaded', (function() {
    if(UI.infinite)
         UI.infinite.loader.loadCallbackStack.push((function(){
                  replace_all_banner_page_numbers(infinite_page_counter++);
                  ptechen.load_infinite_ads(); 
          }).bind(this));
}).bind(this));

</script>

<script>
if(window.location.href == "https://www.telefonino.net/notizie/iphone-9-ipad-pro-data-di-lancio/"){
  var container = document.querySelector('.pricing_title').parentElement;
  var h2 = document.querySelector('.pricing_title');
  var ul = document.querySelector('.pricing_table');
  container.removeChild(h2);
  container.removeChild(ul);
}
</script>



<!-- //// JS-DEPENDECIES ////-->

<script>
el = document.querySelector('article');
document.addEventListener('DOMContentLoaded', function(){

      // LOAD TRACKER AND AUTOPROMO //
     if(el) insertScript('/app/themes/telefonino/dist/scripts/autopromo.js?ver=0.1.615', function () { 
          console.log(' tracker and autopromo loaded in banner manager') 

         // COMPARE TECH WIDGETS //
         if(el) insertScript('/app/themes/telefonino/dist/assets/scripts/compare-tech.js?ver=0.1.614', function () { console.log(' compare-tech loaded in banner manager') });

         // AFFLIATE STICKY BUTTONS //
         if(el) insertScript('/app/themes/telefonino/dist/assets/scripts/affiliate_sticky_button.js?ver=0.1.001', function () { console.log(' affiliate_sticky_buttons loaded in banner manager') });
     
         // TRACCIAMENTI LINK EDITORIALI //
         if(el) insertScript('/app/themes/telefonino/dist/assets/scripts/editorial-links-tracking.js?ver=0.1.001', function () { console.log(' editorial-links-tracking loaded in banner manager') });

     }.bind(this));

}.bind(this));
</script>



<script>
/**
     * Creates a "deep" link that tells
     * android to open the amazon app 
     * if installed, and to open a link 
     * in the default browser when the 
     * app is not installed on the device 
     * 
     * @param {String} url 
     */

    document.addEventListener('DOMContentLoaded', function(){
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android") > -1; //&& ua.indexOf("mobile");
        if(isAndroid) {
            var elements = document.querySelectorAll("a.editorial.amazon");
            elements.forEach(function(element) {
                if (element.dataset.url){
                    var url = element.dataset.url;
                    var amz_prefix = 'intent://#Intent;package=com.amazon.mShop.android.shopping;scheme=com.amazon.mobile.shopping.web://amazon.it';
                    var fallback_url = url.replace('-android', '');
                    var amz_browser_fallback = ';S.browser_fallback_url='+encodeURI(fallback_url);
                    var amz_suffix = ';end';
                    element.setAttribute("href", url.replace('https://www.amazon.it', amz_prefix) + amz_browser_fallback + amz_suffix);
                }
              });
        }  
    }, false);
</script> 



	</div>
</div>				<script>var refresh_page = '';</script>
							
			<script type='text/javascript' src='https://www.telefonino.net/app/themes/telefonino/dist/scripts/tel-libs.js?ver=2.3.22' id='tellibsjs-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/app/themes/telefonino/dist/scripts/tel-functions.js?ver=3.1.22' id='teljs-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/blazemedia_adv/data/js/ads.js?ver=2.1.0' id='bl-adv-javascripts-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/blazemedia_adv/data/js/blazemedia_adblock-min.js?ver=2.1.0' id='bl-adblock-javascripts-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/blazemedia_newsletter/js/newsletter-min.js?ver=1.2' id='bl-newsletter-javascripts-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.telefonino.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.telefonino.net/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.telefonino.net/wp/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>

			<!--[if IE 9]>
			<script src="https://www.telefonino.net/app/themes/telefonino/dist/scripts/tel-ie.js"></script>    
			<![endif]-->			

		</div> <!-- //main container -->
	</div> 	<!-- //main wrapper -->



	
</body>
</html>	
<a id="backbutton" class="smooth-scroll" href="#anchortop" title="torna su"><i class="material-icons m-expand_less"></i></a>


